<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->

    <head>
  <!-- title>Department of Justice charges government contractor for leaking to The Intercept under Espionage Act | </title -->

  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <meta name="HandheldFriendly" content="true" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="MobileOptimized" content="width" />
  <!-- meta name="theme-color" content="#66B345" -->

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=2016_01_06">
  <link rel="icon" type="image/png" href="/favicon-32x32.png?v=2016_01_06" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-194x194.png?v=2016_01_06" sizes="194x194">
  <link rel="icon" type="image/png" href="/favicon-96x96.png?v=2016_01_06" sizes="96x96">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=2016_01_06" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-16x16.png?v=2016_01_06" sizes="16x16">
  <link rel="manifest" href="/manifest.json?v=2016_01_06">
  <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2016_01_06" color="#5aa23c">
  <link rel="shortcut icon" href="/favicon.ico?v=2016_01_06">
  <meta name="msapplication-TileColor" content="#66B345">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png?v=2016_01_06">
  <meta name="theme-color" content="#66B345">

  <meta name="referrer" content="always">
  <meta name="referrer" content="unsafe-url">

  <!-- INLINE HEAD -->
  <!-- meta name="description" content="A global leader in journalism. Strengthening democracy." / -->
  <meta property="twitter:account_id" content="8383592" />
  <link rel="profile" href="http://gmpg.org/xfn/11">

  <link rel="dns-prefetch" href="//cloud.webtype.com" />
  <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com" />
  <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
  <link rel="dns-prefetch" href="//google-analytics.com" />

  <meta name="google-site-verification" content="OzQ4n9NTrH9xPH6ktZ1eKApv-_YSxq_UCgmM9W1bpmU" />

  <!-- WP HEAD -->
  <title>Department of Justice charges government contractor for leaking to The Intercept under Espionage Act &#8211; Poynter</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cloud.webtype.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.poynter.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='bs-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='wt-css'  href='//cloud.webtype.com/css/162ac332-3b31-4b73-ad44-da375b7f2fe3.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-css'  href='http://www.poynter.org/wp-content/themes/poynter_timber/assets/scrollbar/jquery.mCustomScrollbar.min.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.poynter.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.poynter.org/wp-content/themes/poynter_timber/style.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.poynter.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script id="jquery-core" src="http://www.poynter.org/wp-includes/js/jquery/jquery.js?ver=1.12.4" type="text/javascript"></script>
<script id="jquery-migrate" src="http://www.poynter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script id="jetpack_related-posts" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2017","department-of-justice-charges-government-contractor-for-leaking-to-the-intercept","462266"],"Category":["Legal"],"Tag":["NSA","The Intercept"]}}];
/* ]]> */
</script>
<script id="google_ad_js" src="http://www.poynter.org/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.6.1" type="text/javascript"></script>
<script id="dfp_ads" src="http://www.poynter.org/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.6.1" type="text/javascript"></script>
<script id="nativo" src="//s.ntv.io/serve/load.js?ver=4.6.1" type="text/javascript"></script>
<link rel='https://api.w.org/' href='http://www.poynter.org/wp-json/' />
<link rel='prev' title='Can trust in the news be repaired? Molly de Aguiar has $14 million to give it a try' href='http://www.poynter.org/2017/can-trust-in-the-news-be-repaired-molly-de-aguiar-has-14-million-to-give-it-a-try/462057/' />
<link rel="canonical" href="http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/" />
<link rel='shortlink' href='http://www.poynter.org/?p=462266' />
<link rel="alternate" type="application/json+oembed" href="http://www.poynter.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poynter.org%2F2017%2Fdepartment-of-justice-charges-government-contractor-for-leaking-to-the-intercept%2F462266%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poynter.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poynter.org%2F2017%2Fdepartment-of-justice-charges-government-contractor-for-leaking-to-the-intercept%2F462266%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><!-- BEGIN wp-parsely Plugin Version 1.9 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.9' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.poynter.org\/2017\/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept\/462266\/"},"headline":"Department of Justice charges government contractor for leaking to The Intercept under Espionage Act","url":"http:\/\/www.poynter.org\/2017\/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept\/462266\/","thumbnailUrl":"http:\/\/i2.wp.com\/www.poynter.org\/wp-content\/uploads\/2017\/06\/NSA.jpg?resize=150%2C150","image":{"@type":"ImageObject","url":"http:\/\/i2.wp.com\/www.poynter.org\/wp-content\/uploads\/2017\/06\/NSA.jpg?resize=150%2C150"},"dateCreated":"2017-06-06T00:26:05Z","datePublished":"2017-06-06T00:26:05Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Legal","author":[{"@type":"Person","name":"Benjamin Mullin"}],"creator":["Benjamin Mullin"],"publisher":{"@type":"Organization","name":"Poynter"},"keywords":["nsa","the intercept"]}   </script>
<!-- END wp-parsely Plugin Version 1.9 -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Department of Justice charges government contractor for leaking to The Intercept under Espionage Act" />
<meta property="og:url" content="http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/" />
<meta property="og:description" content="The Department of Justice on Monday announced that it had filed charges against a government contractor named Reality Winner for providing a news outlet with a classified document. The charges were…" />
<meta property="article:published_time" content="2017-06-06T00:26:05+00:00" />
<meta property="article:modified_time" content="2017-06-06T00:59:53+00:00" />
<meta property="og:site_name" content="Poynter" />
<meta property="og:image" content="http://i2.wp.com/www.poynter.org/wp-content/uploads/2017/06/NSA.jpg?fit=1200%2C787" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="787" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@poynter" />
<meta name="twitter:image" content="http://i2.wp.com/www.poynter.org/wp-content/uploads/2017/06/NSA.jpg?fit=1200%2C787&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


    
  
  
  
    
  <!-- link rel="pingback" href="http://www.poynter.org/xmlrpc.php" / -->

  <!-- link rel="stylesheet" type="text/css" href="//cdn.datatables.net/r/bs/dt-1.10.9,fh-3.0.0,r-1.0.7/datatables.min.css"/>
  <script type="text/javascript" src="//cdn.datatables.net/r/bs/dt-1.10.9,fh-3.0.0,r-1.0.7/datatables.min.js"></script -->

  <!-- link rel="stylesheet" href="http://www.poynter.org/wp-content/themes/poynter_timber/assets/styles/base.css" type="text/css" media="screen" / -->

  <!-- REVISIT FOR LOCALHOSTS -->
  <!-- link rel="stylesheet" href="http://www.poynter.org/wp-content/themes/poynter_timber/style.css" type="text/css" media="screen" / -->

  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script type="text/javascript" defer="defer">
  var gptadslots=[];
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
	    var useSSL = "https:" == document.location.protocol;
	    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	    var node =document.getElementsByTagName("script")[0];
	    node.parentNode.insertBefore(gads, node);
	   })();
	</script>

	<script type="text/javascript" defer="defer">
	  googletag.cmd.push(function() {

      var mapping_horizontal = googletag.sizeMapping().
        addSize([1050, 200], [[970, 90], [970, 250], [728, 90]]).
        addSize([728, 0], [728, 90]).
        addSize([320, 0], [320, 50]).
        addSize([0, 0], [[728, 90],[970, 90], [970, 250],[320, 50]]).
        build();


      //ALL PAGES (HEADER & FOOTER LEADERBOARD)
      googletag.defineSlot('/26070885/_LEADERBOARD_ATF', [[728, 90], [970, 90], [970, 250], [320, 50]], 'gpt-ad_LEADERBOARD_ATF')
      .defineSizeMapping(mapping_horizontal)
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_LEADERBOARD_BTF', [[728, 90], [970, 90], [970, 250], [320, 50]], 'gpt-ad_LEADERBOARD_BTF')
      .defineSizeMapping(mapping_horizontal)
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_ARTICLE_POS_1', [[728, 90], [320, 50]], 'gpt-ad_ARTICLE_POS_1')
      .defineSizeMapping(mapping_horizontal)
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_ARTICLE_POS_2', [[728, 90], [320, 50]], 'gpt-ad_ARTICLE_POS_2')
      .defineSizeMapping(mapping_horizontal)
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_ARTICLE_POS_3', [[728, 90], [320, 50]], 'gpt-ad_ARTICLE_POS_3')
      .defineSizeMapping(mapping_horizontal)
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineOutOfPageSlot('/26070885/_POPUP_FP', 'div-gpt-ad-1476295871473-0')
      .addService(googletag.pubads());

      //HOME PAGE ONLY (BLOCK ADS)
      
      //ALL PAGES EXCEPT HOME (SIDEBAR - RIGHT RAIL)
      googletag.defineSlot('/26070885/_RAIL_POS_1', [[300, 250],[320, 100],[320, 50]], 'gpt-ad_RAIL_POS_1')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_RAIL_POS_2', [[300, 600],[300, 250],[320, 50]], 'gpt-ad_RAIL_POS_2')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_RAIL_POS_3', [[300, 600],[300, 250],[320, 50]], 'gpt-ad_RAIL_POS_3')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_RAIL_POS_4', [[300, 250],[320, 100],[320, 50]], 'gpt-ad_RAIL_POS_4')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSyncRendering();
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });


    jQuery(window).resize(function(){
        if(this.resizeTO) clearTimeout(this.resizeTO);
        this.resizeTO = setTimeout(function() {
          jQuery(this).trigger('resizeEnd');
        }, 500);
      });

      jQuery(window).bind('resizeEnd', function() {
        googletag.pubads().refresh();
      });


	</script>
      <link rel="amphtml" href="https://cdn.relaymedia.com/amp/www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/">
  </head>

<body class="single single-post postid-462266 single-format-standard regular" data-template="_layout.twig">

    <div class="container-fluid ad_container ag1">
  <div class="row ad_section visible-xs-block visible-sm-block visible-md-block visible-lg-block">
    <div class="col-xs-12 center-block text-center" style="margin-top: 20px;margin-botton: 20px;">
      <div class="ad_disclosure">ADVERTISEMENT</div>

      <!-- img src="http://www.poynter.org/extra/prototype/images/leaderboard_seaworld.png" / -->

        
        <div id="gpt-ad_LEADERBOARD_ATF" class="gpt-ad" style="display: inline-block;">
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('gpt-ad_LEADERBOARD_ATF'); });
            </script>
    		</div>

    </div>
  </div>
</div>
<!-- /26070885/_POPUP_FP -->
<div id='div-gpt-ad-1476295871473-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476295871473-0'); });
    </script>
</div>

<div class="visible-print-block" style="max-width: 25%;">
  <img class="logo" alt="Poynter" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/images/poynter_tagline.svg" />
</div>

<div id="header-container" class="hidden-print">
    <div class="container-fluid">
        <div id="header-tbl" class="row">
            <div id="header_nav" class="flex-container">
                <a href="#" id="searchToggle">
                    <div class="menu_control text-center">
                        <span class="hamburger"><i class="fa fa-search"></i></span>
                    </div>
                </a>
                <div id="menu" class="flex-item">
                    <a href="#toggleGlobalMenu" id="globalMenuButton">
                        <div class="menu_control text-center">
                            <span class="hamburger"><i class="fa fa-bars"></i></span>
                            <span class="menu_text hidden-xs">Menu</span>
                        </div>
                    </a>
                    <div class="btn-group" role="group" style="display:none">
                        <a href="http://about.poynter.org/support-poynter" class="btn btn-green">Donate</a>
                        <a href="http://members.poynter.org/" class="btn btn-white">Membership</a>
                    </div>
                </div>
                <div id="logo" class="flex-item">
                  <a href="/" title="Poynter Home"><img class="logo" alt="Poynter" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/images/poynter_tagline.svg" /></a>
                </div>
                <div id="search" class="flex-item">
                                                          <form role="search" action="/" method="get" id="cse-search-box" style="margin: 0px;">
                        <label class="screen-reader-text" for="s" style="display: none;">Search for:</label>
                        <input type="text" name="s" size="31" class="box">
                        <button class="btn" name="sa" title="Submit Search" id="searchsubmit"><i class="fa fa-search"></i></button>
                        <!-- input type="submit" id="searchsubmit" value="Search" / -->
                    </form>
                                  </div>
            </div>
        </div>
    </div>
    <div id="globalMenu" style="display: none;">
        <div class="container-alt">
            <div class="wrapper row">
                <div class="col-md-5 cell topics">
                    <div class="center hidden-sm hidden-xs hidden-md">
                        <div class="btn-group" role="group">
                            <a href="http://about.poynter.org/support-poynter" class="btn btn-green">Donate</a>
                            <a href="http://members.poynter.org/" class="btn btn-white">Membership</a>
                        </div>
                    </div>
                    <div class="news-articles">
                        <a class="title-bar" href="/news">News Articles</a>
                        <div class="row">
                            <div class="col-xs-5">
                              <ul>
                                <li><a href="/category/business">Business</a></li>
                                <li><a href="/category/career">Career</a></li>
                                <li><a href="/category/commentary">Commentary</a></li>
                                <li><a href="/category/culture">Culture</a></li>
                                <li><a href="/category/ethics">Ethics</a></li>
                                <li><a href="/category/fact-checking">Fact-Checking</a></li>
                              </ul>
                            </div>
                            <div class="col-xs-7">
                              <ul>
                                <li><a href="/tag/localinnovation">Local Innovation</a></li>
                                <li><a href="/category/leadership">Leadership</a></li>
                                <li><a href="/category/legal">Legal</a></li>
                                <li><a href="/category/safety">Safety</a></li>
                                <li><a href="/category/reporting">Storytelling/Reporting</a></li>
                                <li><a href="/category/learning">Tips/Training</a></li>
                              </ul>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-md-7 cell feature">
                    <div class="table-display">

                        <div class="featured-article row">
                            
                            <!-- div class="col-md-5 relative">
                                <a href="/tag/pulitzer-centennial/"><img src="/wp-content/uploads/2016/03/pulitzer100_thumb.jpg" /></a>
                            </div>
                            <div class="col-md-5 relative">
                                <h6 class="green">Pulitzer:</h6>
                                <h3><a href="/tag/pulitzer-centennial/">A century of excellence</a></h3>
                                <p>
                                  The Pulitzer Prizes are about to commemorate their 100th anniversary with a celebration at Poynter.
                                  In honor of the occasion, we're taking a look at exemplary social justice-focused journalism from last
                                  year and throughout the century.
                                </p>
                            </div -->

                                                                                                                          <!-- a href="http://www.poynter.org/category/legal/">Legal</a -->

                                <div class="col-md-5 relative">
                                    <a href="/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/"><img src="http://www.poynter.org/wp-content/uploads/2017/06/NSA-230x162-c-default.jpg" /></a>
                                </div>
                                <div class="col-md-5 relative">
                                    <h6 class="green">Legal:</h6>
                                    <h3><a href="/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/">Department of Justice charges government contractor for leaking to The Intercept under Espionage Act</a></h3>
                                    <p>The Department of Justice on Monday announced that it had filed charges against a government contractor named Reality Winner for providing a news outlet with a classified document. <a href="http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/" class="read-more">Read More</a></p>
                                </div>

                                                          
                        </div>
                        <div class="featured-article row non_news_feature">
                            <div class="col-md-5 relative">
                                <a href="http://www.newsu.org/courses/tools-mobile-journalism-2016?utm_source=cross_promo&utm_medium=web&utm_campaign=menu"><img alt="NewsU Generic Image" src="//www.poynter.org/wp-content/uploads/2016/05/mobile_journ.png" /></a>
                                <div class="attribution_menu tiny stretched"><a href="https://www.flickr.com/photos/pabak/13677439224/in/photolist-podeEo-pEJzKw-oW6j5-fEhJrB-ycFU7S-mQCsaE-oV8kWF-dKM4XF-pMcwE9-rtLRaL-5w1x7B-iPbkXS-5w5So7-5w5Shb-5w5SiQ-5w1xqg-raxYPc-agSJHn-fHr5pX-ro7xHZ-ae1cnm-aaBHGD-aeuiYT-D3NJb-e8Z9yL-uWQg8B-8YMPun-gA3McR-nmbTzF-a39Vsb-a99Hec-D3NQ8-a9Xz3a-afa19p-8wFhW5-auX7aW-8wChAr-a8wg5A-gxA64g-a7VvLi-aibQoL-kBMUEc-8W83rf-a956kx-bj7fsg-7JpK9k-6XhQZZ-b9aBgK-fTLDNL-ewLuku" class="gray"><i class="fa fa-creative-commons" aria-hidden="true"></i> Image courtesy of Pabak Sarkar</a></div>
                            </div>
                            <div class="col-md-5 relative">
                                <h6 class="green">Online Learning:</h6>
                                <h3><a href="http://www.newsu.org/courses/tools-mobile-journalism-2016?utm_source=cross_promo&utm_medium=web&utm_campaign=menu">Tools for Mobile Journalism</a></h3>
                                <p>Discover the best apps, tips and tricks for 2016 in our webinar on May 25.</p>
                                <a href="http://www.newsu.org/courses/tools-mobile-journalism-2016?utm_source=cross_promo&utm_medium=web&utm_campaign=menu" class="btn btn-green" href="#">Enroll Now ></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
         <div class="white-bg">
            <ul class="inline">
                <li><a href="/">Home</a></li>
                <li><a href="/news">News (MediaWire)</a></li>
                <li><a href="http://about.poynter.org/training">Training</a></li>
                <li><a href="http://about.poynter.org/events">Events</a></li>
                <li><a href="http://about.poynter.org/support-poynter">Support Poynter</a></li>
                <li><a href="http://careers.poynter.org">Careers</a></li>
                <li><a href="http://about.poynter.org/about-us/mission-history">About</a></li>
                <li><a href="/contact-us">Contact</a></li>
            </ul>
        </div>
    </div>
</div>

<div class="search-bar" style="display:none">
    <div class="row">
        <div class="col-xs-12">
            <form role="search" action="/" method="get">
                <div class="input-group">
                  <input type="text" name="s" class="form-control">
                  <span class="input-group-btn">
                    <button class="btn btn-green" type="submit"><i class="fa fa-arrow-right"></i></button>
                  </span>
                </div><!-- /input-group -->
            </form>
        </div>
    </div>
</div>



<!-- div class="row header-sep" style="background-color: #e3f1dd; height: 8px;">
  &nbsp;
</div -->

<!-- single-featured.twig -->
<div class="container-fluid content-head">
	<div class="row lead_photo">
			<div class="visible-print-block">
				<img src="http://www.poynter.org/wp-content/uploads/2017/06/NSA-1160x620-c-default.jpg" />
			</div>
      <div class="col-md-12 featured_img" style="background-image: url(http://www.poynter.org/wp-content/uploads/2017/06/NSA-1160x620-c-default.jpg)"></div>
  </div>
</div>

<div class="container base featured">
	<div class="row base">
  
	<div class="col-md-8 content main">
		<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.poynter.org%2F2017%2Fdepartment-of-justice-charges-government-contractor-for-leaking-to-the-intercept%2F462266%2F" width="1" height="1" />
				<div class="caption">This June 6, 2013 file photo shows the sign outside the National Security Agency (NSA). (AP Photo/Patrick Semansky)</div>
		
    <div class="article_meta">
      									        <div class="parentbox">
                                                       <a href="http://www.poynter.org/category/legal/"><h4 class="solidbox">Legal</h4></a>
                                     	        </div>
							    </div>

	<div class="featured-img content-wrapper">
		<article class="post-type-post" id="post-462266">
			<section class="article-content">
				<div class="share clearfix hidden-print">
          <h1 class="article-h1">Department of Justice charges government contractor for leaking to The Intercept under Espionage Act</h1>

										<p class="blog-author">
						<span>By</span><a href="/author/bmullin"> Benjamin Mullin </a><span>&bull;</span> June 5, 2017
						<!-- Last updated by Benjamin Mullin June 5, 2017 -->
					</p>
					
											<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-462266" class="share-twitter sd-button share-icon no-text" href="http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-462266" class="share-facebook sd-button share-icon no-text" href="http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-462266" class="share-linkedin sd-button share-icon no-text" href="http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-462266" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
												<!-- a id="dcl_comment_link" class="comment_count" href="#disqus_thread"><i class="fa fa-flip-horizontal fa-comment-o"></i> <span class="disqus-comment-count" data-disqus-identifier="462266 http://www.poynter.org/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept">Comments</span></a -->
						<!-- a class="comment_count" href="#disqus_thread"><i class="fa fa-flip-horizontal fa-comment-o"></i> <span class="disqus-comment-count" data-disqus-identifier="462266 http://www.poynter.org/?p=462266">Comments</span></a -->
									</div>

								<div class="source">
					<span class="cite">SOURCE</span>
											<a class="site" href="https://www.justice.gov/opa/pr/federal-government-contractor-georgia-charged-removing-and-mailing-classified-materials-news">Department of Justice</a>
									</div>
				
				<div class="article-body">
					<p>The Department of Justice on Monday <a href="https://www.justice.gov/opa/pr/federal-government-contractor-georgia-charged-removing-and-mailing-classified-materials-news">announced</a> that it had filed charges against a government contractor named Reality Winner for providing a news outlet with a classified document.</p>
<p>The charges were announced shortly after The Intercept <a href="https://theintercept.com/2017/06/05/top-secret-nsa-report-details-russian-hacking-effort-days-before-2016-election/">published a report</a>, based on a highly classified intelligence report, that alleged Russian military intelligence carried out a cyberattack against a U.S. voting software supplier.</p>
<p>A federal official <a href="https://www.buzzfeed.com/stevenperlberg/a-federal-government-contractor-has-been-charged-with?utm_term=.pcR0R9krA#.kxMlkzAnN">told</a> BuzzFeed News that Winner is accused of leaking to The Intercept. Winner <a href="http://www.politico.com/story/2017/06/05/media-leaks-cybersecurity-espionage-239162">is being charged under the Espionage Act</a>, a 100-year-old federal statute that had not previously been cited by the Trump administration.</p>
<p>The seven-page complaint against Winner, filed in Georgia's Augusta Richmond County earlier today, alleges that Winner, a 25-year-old contractor with the security system supplier Pluribus International Corporation, printed out and mailed the classified intelligence report to The Intercept.</p>
<p><a href="https://www.justice.gov/opa/press-release/file/971331/download">An attached affidavit</a> by FBI agent Justin C. Garrick says that Winner admitted to sending the document after  investigators noticed tell-tale signs of its provenance:</p>
<blockquote><p>The U.S. government agency examined the document shared by the news outlet and determined the pages of the intelligence reporting appeared to be folded and/or creased, suggesting they had been printed and hand-carried out of a secured space.</p>
<p>The U.S. Government Agency conducted an internal audit to determine who accessed the intelligence reporting since its publication. The U.S. government agency determined that six individuals printed this reporting. Winner was one of those six individuals. A further audit of the six individuals' desk computers revealed that Winner had email contact with the news outlet. The audit did not reveal that any of the other individuals had email contact with the news outlet.</p></blockquote>
<p>"It's a shame that the federal government does not understand the difference between journalism and espionage," said Peter Sterne, senior reporter at the Freedom of the Press Foundation. "Reality Leigh Winner is accused of sharing documents with an American media outlet about a topic of public concern, yet the Department of Justice is charging Winner under the Espionage Act, a 100-year-old statute intended for use against spies and saboteurs working on behalf of foreign governments."</p>
<p>"Winner's actions helped journalists inform the American people about a topic that is clearly in the public's interest," he continued. "It's disappointing to see the Department of Justice treat yet another alleged source for a journalist as a spy."</p>
<p>In a statement, Deputy Attorney General Rod J. Rosenstein praised "exceptional law enforcement efforts" for quickly identifying Winner.</p>
<p>"Releasing classified material without authorization threatens our nation’s security and undermines public faith in government. People who are trusted with classified information and pledge to protect it must be held accountable when they violate that obligation," he said.</p>
<p>Although President Trump has <a href="https://twitter.com/realDonaldTrump/status/843779892776964097">tweeted</a> that leakers would be rooted out under his administration, leak prosecutions under his Department of Justice have been rare thus far. The Obama administration brought charges against several leakers, including Army Pvt. Chelsea Manning and former U.S. contractor Edward Snowden.</p>

				</div> <!-- article-body -->

				



<div class="related hidden-print">
  <div id='jp-relatedposts' class='jp-relatedposts' >
	<h2 class="jp-relatedposts-headline">What to read next</h2>
</div>
</div>

<div class="row nativo">
<div class="col-md-12 nativo_ad">
    <!-- INSERT NATIVO HERE -->
</div>
</div>


<!--
-->



<h4 class="author_header">AUTHOR INFORMATION</h4>
<div class="author_info">

      <a href="/author/bmullin">
    <img alt="Photo of Author" class="author_img pull-right img-responsive img-circle" src="http://www.poynter.org/wp-content/uploads/2016/01/BenSM-300x300-100x100-c-default.jpg" />
    </a>
  
  <h2>
    
      <a href="/author/bmullin">
      Benjamin Mullin
    </a>
  
  <span class="social_icons_profile">

        <a href="http://www.twitter.com/benmullin"><i alt="twitter" class="fa fa-twitter"></i></a>
    
    
    
    
    
    
    

  </span>

  </h2>

    
  <!-- div class="count">1,889 Posts</div -->

  <!-- span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <i class="fa fa-flag fa-stack-1x fa-inverse"></i>
  </span -->




  <div class="bio small">Benjamin Mullin is the managing editor of Poynter.org. He previously reported for Poynter as a staff writer, Google Journalism Fellow and Naughton Fellow, covering journalism innovation, business practices and ethics. He's also reported for USA TODAY College and The Sacramento Bee, and he was editor in chief of The Orion, Chico State's student-run newspaper. An Air Force brat who grew up around Northern California, he's still adjusting to the Florida sunshine.</div>

  

</div>

  <h4 class="tag_header hidden-print"><i class="fa fa-tags"></i> Tags</h4>
  <ul class="tag_info hidden-print">
        <li><a href="http://www.poynter.org/tag/nsa/">NSA</a></li>
        <li><a href="http://www.poynter.org/tag/the-intercept/">The Intercept</a></li>
    </ul>

			</section><!-- article-content -->

						<section class="comments hidden-print">
				<section class="respond">
					<!-- h3>Comments</h3 -->
					
<h4 id="disqus_thread_header" class="disqus_header">
  <i class="fa fa-flip-horizontal fa-comment-o"></i>
  <a style="color: white;text-decoration: none;" id="dcl_comment_link" class="comment_count" href="#disqus_thread"><span class="disqus-comment-count" data-disqus-identifier="462266 http://www.poynter.org/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept">Comments</span></a>
  <!-- i class="fa fa-comment"></i> COMMENTS -->
</h4>

<div id="disqus_thread" class="comment_info">
  <div id="dcl_comment_btn" class="btn btn-default">View/Add <span class="disqus-comment-count" data-disqus-identifier="462266 http://www.poynter.org/?p=462266">Comments</span></div>
</div>

<script type="text/javascript">
//var disqus_shortname = 'poynter';
var disqus_shortname = 'poynter';

(function () {
    var s = document.createElement('script'); s.async = true;
    s.type = 'text/javascript';
    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());

if (typeof ds_loaded == "undefined") {
  var ds_loaded = false; //To track loading only once on a page.
}

jQuery(function () {

  jQuery("#dcl_comment_btn").click(loadDisqus);
  jQuery("#dcl_comment_link").click(loadDisqus);

});

function loadDisqus() {

  jQuery("#dcl_comment_btn").hide();
  var disqus_div = jQuery("#disqus_thread"); //The ID of the Disqus DIV tag
  var top = disqus_div.offset().top;
  var disqus_data = disqus_div.data();

  if ( !ds_loaded && jQuery(window).scrollTop() + jQuery(window).height() > top ) {
    ds_loaded = true;
    /*
    for (var key in disqus_data)
    {
      if (key.substr(0,6) == "disqus")
      {
        window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
      }
    }
    */
    //disqus_title - cannot be longer than 200 characters

    //window[disqus_shortname] = 'poynter';
    window[disqus_shortname] = 'poynter';
    //window[disqus_url] = 'http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/';
    //window[disqus_url] = 'http://www.poynter.org/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept';
    window[disqus_identifier] = '462266 http://www.poynter.org/?p=462266';
    window[disqus_container_id] = 'disqus_thread';

    var disqus_shortname = 'poynter';
    //var disqus_url = 'http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/';
    //var disqus_url = 'http://www.poynter.org/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept';
    var disqus_identifier = '462266 http://www.poynter.org/?p=462266';
    var disqus_container_id = 'disqus_thread';

    //var disqus_domain = 'poynter.org';
    
    var dsq = document.createElement("script");
    dsq.type = "text/javascript";
    dsq.async = true;
    //dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
    dsq.src = "//" + window[disqus_shortname] + ".disqus.com/embed.js";
    (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  }
};

  /*
  ds_loaded = true;

  var disqus_shortname = 'poynter'; // Required - Replace '<example>' with your forum shortname
  var disqus_url = 'http://www.poynter.org/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/';
  var disqus_identifier = '462266 http://www.poynter.org/?p=462266';
  var disqus_container_id = 'disqus_thread';
  //var disqus_domain = 'poynter.org';
  

  (function() {
      var dsq = document.createElement('script');
      dsq.type = 'text/javascript';
      dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
};
*/

</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				</section>
			</section> <!-- /comments -->
			
		</article>
	</div><!-- /content-wrapper -->

	</div><!-- end main -->

	
			<div class="col-md-4 sidebar center-block hidden-print">
				<aside class="layout-sidebar  center-block">
  <div class="ad block">
    <div id="gpt-ad_RAIL_POS_1" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_1'); });
        </script>
		</div>
  </div>

  <div class="ad block">
    <div id="gpt-ad_RAIL_POS_2" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_2'); });
        </script>
		</div>
  </div>

  <div class="block jobs_sidebar rss hidden-xs hidden-sm">
<h2>Featured Jobs</h2>

    <ul class="list-unstyled">
        <li>
        <a href="http://www.careers.poynter.org/job/21864408/3059">Associate Producer, APM Reports - St. Paul</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21864414/3059">Reporter I/Researcher, APM Reports - Saint Paul, MN (' - 55101)</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21864423/3059">Executive Producer of Television - Boston, MA</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21888995/3059">Morning Edition Host / Senior News Producer - Springfield, MA (' - 01103)</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21889035/3059">Executive Producer - Buffalo, NY</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/22267745/3059">Minority Beat Reporter - Dallas - Fort Worth Metroplex</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/22607069/3059">President - Saint Petersburg, FL (' - 33701)</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/22660546/3059">Deputy Manager, Content - Video - Hartford, CT</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/22719460/3059">Assistant Professor – Digital Media and Audience Engagement Job#12010 - Phoenix, AZ (85004)</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/22871435/3059">EXECUTIVE PRODUCER, Creative Production Unit - Concord, NH</a>
      </li>
    </ul>
  
  <a class="btn btn-sm emphatic find" href="http://www.careers.poynter.org/Jobs/q-Journalism?countryId=3&startindex=0&sorter=3"> Find A Job &nbsp; <i class="fa fa-search"></i></a>
  <a class="btn btn-sm post" href="http://www.careers.poynter.org/AdminNet/Employer/Marketing/3059"> Post A Job &nbsp; <i class="fa fa-chevron-right"></i></a>
</div>

  <div class="ad block hidden-xs">
    <div id="gpt-ad_RAIL_POS_3" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_3'); });
        </script>
		</div>
  </div>

  <div class="ad block hidden-xs">
    <div id="gpt-ad_RAIL_POS_4" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_4'); });
        </script>
		</div>
  </div>

  <!-- div class="block jobs_sidebar ">
  <h2>Featured Jobs</h2>
  <div id="text-9" class="widget widget_text hidden-xs hidden-sm block">
    <div class="textwidget">
      <script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script>
      <script type="text/javascript">var rm_FeaturedJobWidgetId = 5190;</script>

    </div>

    <a class="btn btn-sm emphatic find" href="http://www.careers.poynter.org/Jobs/q-Journalism?countryId=3&startindex=0&sorter=3"><i class="fa fa-search"></i> Find</a>
    <a class="btn btn-sm post" href="http://www.careers.poynter.org/AdminNet/Employer/Marketing/3059"> Post  &nbsp; <i class="fa fa-chevron-right"></i></a>

  </div>

</div -->

  

</aside>
		</div><!-- end sidebar -->
	
</div><!-- end base row -->
</div><!-- end base container -->

    
<!-- AD G3 -->
<div class="container-fluid ad_container ag2 ">
  <div class="row visible-xs-block visible-sm-block visible-md-block visible-lg-block">
    <div class="col-xs-12 center-block text-center">
      <div class="ad_disclosure">ADVERTISEMENT</div>
      <!-- img src="https://s1.2mdn.net/viewad/4425272/728x90-chess.jpg" / -->

      <div id="gpt-ad_LEADERBOARD_BTF" class="gpt-ad" style="display: inline-block;">
          <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('gpt-ad_LEADERBOARD_BTF');
          });
          </script>
      </div>

      
    </div>
  </div>
</div>

<footer id="footer">
<div class="container">
  <div class="row">

    <div class="col-md-4 col-md-offset-0 contact hidden-print">
      <h2>Contact Us</h2>

      <div class="dropdown">
        <button class="btn btn-default dropdown-toggle" type="button" id="contact_btn" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
          <i class="fa fa-envelope mail"></i> Email Directory<span class="caret"></span>
        </button>
        <ul class="dropdown-menu" aria-labelledby="Email Menu">
          <!-- li><a href="mailto:redesign@poynter.org">Redesign Feedback</a></li -->
          <li><a href="mailto:advertising@poynter.org">Advertising Information</a></li>
          <li><a href="mailto:info@poynter.org">General Information</a></li>
          <li><a href="mailto:seminars@poynter.org">Seminars &amp; Events</a></li>
          <li><a href="mailto:info@newsu.org">E-learning &amp; NewsU</a></li>
          <li><a href="mailto:accounting@newsu.org">Accounting &amp; Billing</a></li>
          <li role="separator" class="divider"></li>
          <li><a href="http://about.poynter.org/about-us/faculty-staff"><i class="fa fa-users"></i> Faculty &amp; Staff</a></li>
        </ul>
      </div>

      <p>
        <strong><i class="fa fa-map-marker"></i> The Poynter Institute</strong><br />
        <a href="https://www.google.com/maps/place/Poynter+Institute+for+Media+Studies/@27.762045,-82.639554,17z/data=!3m1!4b1!4m2!3m1!1s0x88c2e19028fb65cd:0x6ca68ff641667430">
        801 Third Street South<br />
        St. Petersburg, FL  33701
        </a>
        <br />
        <a class="telephone" href="tel:+17278219494">(727) 821&mdash;9494</a>
      </p>
      <p style="opacity: .45">&copy; Copyright 2017</p>
    </div>


    <div class="col-md-4 col-md-offset-0 links hidden-print">
      <h2>Follow Us</h2>
      <ul class="social-links hidden-print">
        <li><a href="https://twitter.com/Poynter"><i class="fa fa-twitter-square"></i></a></li>
        <li><a href="https://www.facebook.com/Poynter"><i class="fa fa-facebook-square"></i></a></li>
        <li><a href="https://www.linkedin.com/company/the-poynter-institute"><i class="fa fa-linkedin-square"></i></a></li>
        <li><a href="https://www.youtube.com/user/poynterinstitute"><i class="fa fa-youtube-square"></i></a></li>
        <li><a href="https://instagram.com/poynter_institute/"><i class="fa fa-instagram"></i></a></li>
        <!-- li><i class="fa fa-envelope-square"></i></li -->
        <!-- li><i class="fa fa-pinterest-square"></i></li -->
      </ul>
      <h2>Links</h2>
      <ul>
        <li><a href="http://about.poynter.org/support-poynter">Support Poynter</a></li>
        <li><a href="/advertise/">Advertise</a></li>
        <li><a href="/guidelines/">Guidelines</a></li>
        <li><a href="http://about.poynter.org/about-us/mission-history">About</a></li>
        <li><a href="http://careers.poynter.org">Jobs</a></li>
        <!-- li>Privacy</li -->
      </ul>
    </div>

    <div class="col-md-4 col-md-offset-0 newsletter hidden-print">
      <h2>Newsletters</h2>
      <a class="btn btn-default" href="http://poynter.us9.list-manage1.com/subscribe?u=79fa45ed20ff84851c3b9cd63&id=5372046825"><i class="fa fa-envelope"></i> Sign up</a></li>
      <p style="opacity: .45; margin-top: 18px;">Poynter offers range of newsletters to keep you informed and up-to-date.</p>
    </div>


  </div>
</div>
</footer>

<script async="async" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script async="async" src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>

<script defer="defer">
jQuery(document).ready(function($){
  /*
  $(document).ready(function(){
      $('.dt-simple').DataTable({
          "responsive": true,
          "pageLength": 10,
          "pagingType": "simple",
          "fixedHeader": true,
          "dom": 't',
          "ordering": false
      });
  });
  */

  //Mobile site menu toggle
	$(".mobile-nav-trigger").on("click", function(){
	  	$(this).toggleClass("active");
	  	$(".site-nav-mod").toggleClass("active");
	});
  //Mobile search trigger
	$(".mobile-search-trigger").on("click", function(){
		$('.site-nav-mod').removeClass('active');
		$('.mobile-nav-trigger').removeClass('active');
		$(".site-search-mod").toggleClass("active");
	});

});
</script>

<!-- Chartbeat:  -->
<script type="text/javascript">
  var _sf_async_config={uid:3983,domain:"poynter.org",useCanonical:true};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<!-- Google Analytics: -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2072784-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="poynter.org"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.poynter.org\/2017\/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept\/462266\/":462266};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/department-of-justice-charges-government-contractor-for-leaking-to-the-intercept/462266/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id="jetpack-photon" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122" type="text/javascript"></script>
<script id="devicepx" src="http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723" async="async" type="text/javascript"></script>
<script id="script" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/scripts/script.js?ver=1.1" defer="defer" type="text/javascript"></script>
<script id="scroll" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/scrollbar/jquery.mCustomScrollbar.concat.min.js?ver=1.1" type="text/javascript"></script>
<script id="wp-embed" src="http://www.poynter.org/wp-includes/js/wp-embed.min.js?ver=4.6.1" async="async" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script id="sharing-js" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.4" type="text/javascript"></script>


</body>

</html>
