<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->

    <head>
  <!-- title>How The New Yorker brought the soul of the magazine to the web | </title -->

  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <meta name="HandheldFriendly" content="true" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="MobileOptimized" content="width" />
  <!-- meta name="theme-color" content="#66B345" -->

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=2016_01_06">
  <link rel="icon" type="image/png" href="/favicon-32x32.png?v=2016_01_06" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-194x194.png?v=2016_01_06" sizes="194x194">
  <link rel="icon" type="image/png" href="/favicon-96x96.png?v=2016_01_06" sizes="96x96">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=2016_01_06" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-16x16.png?v=2016_01_06" sizes="16x16">
  <link rel="manifest" href="/manifest.json?v=2016_01_06">
  <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2016_01_06" color="#5aa23c">
  <link rel="shortcut icon" href="/favicon.ico?v=2016_01_06">
  <meta name="msapplication-TileColor" content="#66B345">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png?v=2016_01_06">
  <meta name="theme-color" content="#66B345">

  <meta name="referrer" content="always">
  <meta name="referrer" content="unsafe-url">

  <!-- INLINE HEAD -->
  <!-- meta name="description" content="A global leader in journalism. Strengthening democracy." / -->
  <meta property="twitter:account_id" content="8383592" />
  <link rel="profile" href="http://gmpg.org/xfn/11">

  <link rel="dns-prefetch" href="//cloud.webtype.com" />
  <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com" />
  <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
  <link rel="dns-prefetch" href="//google-analytics.com" />

  <meta name="google-site-verification" content="OzQ4n9NTrH9xPH6ktZ1eKApv-_YSxq_UCgmM9W1bpmU" />

  <!-- WP HEAD -->
  <title>How The New Yorker brought the soul of the magazine to the web &#8211; Poynter</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cloud.webtype.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.poynter.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='bs-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='wt-css'  href='//cloud.webtype.com/css/162ac332-3b31-4b73-ad44-da375b7f2fe3.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-css'  href='http://www.poynter.org/wp-content/themes/poynter_timber/assets/scrollbar/jquery.mCustomScrollbar.min.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.poynter.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.poynter.org/wp-content/themes/poynter_timber/style.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.poynter.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script id="jquery-core" src="http://www.poynter.org/wp-includes/js/jquery/jquery.js?ver=1.12.4" type="text/javascript"></script>
<script id="jquery-migrate" src="http://www.poynter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script id="jetpack_related-posts" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2017","how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web","447007"],"Category":["Innovation"],"Tag":["The New Yorker"]}}];
/* ]]> */
</script>
<script id="google_ad_js" src="http://www.poynter.org/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.6.1" type="text/javascript"></script>
<script id="dfp_ads" src="http://www.poynter.org/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.6.1" type="text/javascript"></script>
<script id="nativo" src="//s.ntv.io/serve/load.js?ver=4.6.1" type="text/javascript"></script>
<link rel='https://api.w.org/' href='http://www.poynter.org/wp-json/' />
<link rel='prev' title='Family-run newspaper in Iowa rushes to cover refugee ban' href='http://www.poynter.org/2017/family-owned-paper-in-iowa-rushes-to-cover-refugee-ban/447232/' />
<link rel='next' title='Should journalists protest in Trump&#8217;s America?' href='http://www.poynter.org/2017/should-journalists-protest-in-trumps-america/447197/' />
<link rel="canonical" href="http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/" />
<link rel='shortlink' href='http://www.poynter.org/?p=447007' />
<link rel="alternate" type="application/json+oembed" href="http://www.poynter.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poynter.org%2F2017%2Fhow-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web%2F447007%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poynter.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poynter.org%2F2017%2Fhow-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web%2F447007%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><!-- BEGIN wp-parsely Plugin Version 1.9 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.9' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.poynter.org\/2017\/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web\/447007\/"},"headline":"How The New Yorker brought the soul of the magazine to the web","url":"http:\/\/www.poynter.org\/2017\/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web\/447007\/","thumbnailUrl":"http:\/\/i2.wp.com\/www.poynter.org\/wp-content\/uploads\/2017\/01\/Tilley-1.jpg?resize=150%2C150","image":{"@type":"ImageObject","url":"http:\/\/i2.wp.com\/www.poynter.org\/wp-content\/uploads\/2017\/01\/Tilley-1.jpg?resize=150%2C150"},"dateCreated":"2017-01-31T13:57:48Z","datePublished":"2017-01-31T13:57:48Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Innovation","author":[{"@type":"Person","name":"Benjamin Mullin"}],"creator":["Benjamin Mullin"],"publisher":{"@type":"Organization","name":"Poynter"},"keywords":["the new yorker"]}   </script>
<!-- END wp-parsely Plugin Version 1.9 -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How The New Yorker brought the soul of the magazine to the web" />
<meta property="og:url" content="http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/" />
<meta property="og:description" content="Nick Thompson was on his way to the subway when he got an email from his boss, New Yorker Editor David Remnick. The subject line? &#8220;Morning piece.&#8221; It was 8:17 a.m. on Sept. 8, and Remni…" />
<meta property="article:published_time" content="2017-01-31T13:57:48+00:00" />
<meta property="article:modified_time" content="2017-01-31T15:54:13+00:00" />
<meta property="og:site_name" content="Poynter" />
<meta property="og:image" content="http://i2.wp.com/www.poynter.org/wp-content/uploads/2017/01/Tilley-1.jpg?fit=1104%2C666" />
<meta property="og:image:width" content="1104" />
<meta property="og:image:height" content="666" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@poynter" />
<meta name="twitter:image" content="http://i2.wp.com/www.poynter.org/wp-content/uploads/2017/01/Tilley-1.jpg?fit=1104%2C666&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


    
  
  
  
    
  <!-- link rel="pingback" href="http://www.poynter.org/xmlrpc.php" / -->

  <!-- link rel="stylesheet" type="text/css" href="//cdn.datatables.net/r/bs/dt-1.10.9,fh-3.0.0,r-1.0.7/datatables.min.css"/>
  <script type="text/javascript" src="//cdn.datatables.net/r/bs/dt-1.10.9,fh-3.0.0,r-1.0.7/datatables.min.js"></script -->

  <!-- link rel="stylesheet" href="http://www.poynter.org/wp-content/themes/poynter_timber/assets/styles/base.css" type="text/css" media="screen" / -->

  <!-- REVISIT FOR LOCALHOSTS -->
  <!-- link rel="stylesheet" href="http://www.poynter.org/wp-content/themes/poynter_timber/style.css" type="text/css" media="screen" / -->

  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script type="text/javascript" defer="defer">
  var gptadslots=[];
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
	    var useSSL = "https:" == document.location.protocol;
	    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	    var node =document.getElementsByTagName("script")[0];
	    node.parentNode.insertBefore(gads, node);
	   })();
	</script>

	<script type="text/javascript" defer="defer">
	  googletag.cmd.push(function() {

      var mapping_horizontal = googletag.sizeMapping().
        addSize([1050, 200], [[970, 90], [970, 250], [728, 90]]).
        addSize([728, 0], [728, 90]).
        addSize([320, 0], [320, 50]).
        addSize([0, 0], [[728, 90],[970, 90], [970, 250],[320, 50]]).
        build();


      //ALL PAGES (HEADER & FOOTER LEADERBOARD)
      googletag.defineSlot('/26070885/_LEADERBOARD_ATF', [[728, 90], [970, 90], [970, 250], [320, 50]], 'gpt-ad_LEADERBOARD_ATF')
      .defineSizeMapping(mapping_horizontal)
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_LEADERBOARD_BTF', [[728, 90], [970, 90], [970, 250], [320, 50]], 'gpt-ad_LEADERBOARD_BTF')
      .defineSizeMapping(mapping_horizontal)
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineOutOfPageSlot('/26070885/_POPUP_FP', 'div-gpt-ad-1476295871473-0')
      .addService(googletag.pubads());

      //HOME PAGE ONLY (BLOCK ADS)
      
      //ALL PAGES EXCEPT HOME (SIDEBAR - RIGHT RAIL)
      googletag.defineSlot('/26070885/_RAIL_POS_1', [[300, 250],[320, 100],[320, 50]], 'gpt-ad_RAIL_POS_1')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_RAIL_POS_2', [[300, 600],[300, 250],[320, 50]], 'gpt-ad_RAIL_POS_2')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_RAIL_POS_3', [[300, 600],[300, 250],[320, 50]], 'gpt-ad_RAIL_POS_3')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_RAIL_POS_4', [[300, 250],[320, 100],[320, 50]], 'gpt-ad_RAIL_POS_4')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSyncRendering();
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });


    jQuery(window).resize(function(){
        if(this.resizeTO) clearTimeout(this.resizeTO);
        this.resizeTO = setTimeout(function() {
          jQuery(this).trigger('resizeEnd');
        }, 500);
      });

      jQuery(window).bind('resizeEnd', function() {
        googletag.pubads().refresh();
      });


	</script>
      <link rel="amphtml" href="https://cdn.relaymedia.com/amp/www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/">
  </head>

<body class="single single-post postid-447007 single-format-standard regular" data-template="_layout.twig">

    <div class="container-fluid ad_container ag1">
  <div class="row ad_section visible-xs-block visible-sm-block visible-md-block visible-lg-block">
    <div class="col-xs-12 center-block text-center" style="margin-top: 20px;margin-botton: 20px;">
      <div class="ad_disclosure">ADVERTISEMENT</div>

      <!-- img src="http://www.poynter.org/extra/prototype/images/leaderboard_seaworld.png" / -->

        
        <div id="gpt-ad_LEADERBOARD_ATF" class="gpt-ad" style="display: inline-block;">
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('gpt-ad_LEADERBOARD_ATF'); });
            </script>
    		</div>

    </div>
  </div>
</div>
<!-- /26070885/_POPUP_FP -->
<div id='div-gpt-ad-1476295871473-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476295871473-0'); });
    </script>
</div>

<div class="visible-print-block" style="max-width: 25%;">
  <img class="logo" alt="Poynter" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/images/poynter_tagline.svg" />
</div>

<div id="header-container" class="hidden-print">
    <div class="container-fluid">
        <div id="header-tbl" class="row">
            <div id="header_nav" class="flex-container">
                <a href="#" id="searchToggle">
                    <div class="menu_control text-center">
                        <span class="hamburger"><i class="fa fa-search"></i></span>
                    </div>
                </a>
                <div id="menu" class="flex-item">
                    <a href="#toggleGlobalMenu" id="globalMenuButton">
                        <div class="menu_control text-center">
                            <span class="hamburger"><i class="fa fa-bars"></i></span>
                            <span class="menu_text hidden-xs">Menu</span>
                        </div>
                    </a>
                    <div class="btn-group" role="group" style="display:none">
                        <a href="http://about.poynter.org/support-poynter" class="btn btn-green">Donate</a>
                        <a href="http://members.poynter.org/" class="btn btn-white">Membership</a>
                    </div>
                </div>
                <div id="logo" class="flex-item">
                  <a href="/" title="Poynter Home"><img class="logo" alt="Poynter" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/images/poynter_tagline.svg" /></a>
                </div>
                <div id="search" class="flex-item">
                                                          <form role="search" action="/" method="get" id="cse-search-box" style="margin: 0px;">
                        <label class="screen-reader-text" for="s" style="display: none;">Search for:</label>
                        <input type="text" name="s" size="31" class="box">
                        <button class="btn" name="sa" title="Submit Search" id="searchsubmit"><i class="fa fa-search"></i></button>
                        <!-- input type="submit" id="searchsubmit" value="Search" / -->
                    </form>
                                  </div>
            </div>
        </div>
    </div>
    <div id="globalMenu" style="display: none;">
        <div class="container-alt">
            <div class="wrapper row">
                <div class="col-md-5 cell topics">
                    <div class="center hidden-sm hidden-xs hidden-md">
                        <div class="btn-group" role="group">
                            <a href="http://about.poynter.org/support-poynter" class="btn btn-green">Donate</a>
                            <a href="http://members.poynter.org/" class="btn btn-white">Membership</a>
                        </div>
                    </div>
                    <div class="news-articles">
                        <a class="title-bar" href="/news">News Articles</a>
                        <div class="row">
                            <div class="col-xs-5">
                              <ul>
                                <li><a href="/category/business">Business</a></li>
                                <li><a href="/category/career">Career</a></li>
                                <li><a href="/category/commentary">Commentary</a></li>
                                <li><a href="/category/culture">Culture</a></li>
                                <li><a href="/category/ethics">Ethics</a></li>
                                <li><a href="/category/fact-checking">Fact-Checking</a></li>
                              </ul>
                            </div>
                            <div class="col-xs-7">
                              <ul>
                                <li><a href="/category/innovation">Innovation</a></li>
                                <li><a href="/category/leadership">Leadership</a></li>
                                <li><a href="/category/legal">Legal</a></li>
                                <li><a href="/category/safety">Safety</a></li>
                                <li><a href="/category/reporting">Storytelling/Reporting</a></li>
                                <li><a href="/category/learning">Tips/Training</a></li>
                              </ul>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-md-7 cell feature">
                    <div class="table-display">

                        <div class="featured-article row">
                            
                            <!-- div class="col-md-5 relative">
                                <a href="/tag/pulitzer-centennial/"><img src="/wp-content/uploads/2016/03/pulitzer100_thumb.jpg" /></a>
                            </div>
                            <div class="col-md-5 relative">
                                <h6 class="green">Pulitzer:</h6>
                                <h3><a href="/tag/pulitzer-centennial/">A century of excellence</a></h3>
                                <p>
                                  The Pulitzer Prizes are about to commemorate their 100th anniversary with a celebration at Poynter.
                                  In honor of the occasion, we're taking a look at exemplary social justice-focused journalism from last
                                  year and throughout the century.
                                </p>
                            </div -->

                                                                                                                          <!-- a href="http://www.poynter.org/category/innovation/">Innovation</a -->

                                <div class="col-md-5 relative">
                                    <a href="/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/"><img src="http://www.poynter.org/wp-content/uploads/2017/01/Tilley-1-230x162-c-default.jpg" /></a>
                                </div>
                                <div class="col-md-5 relative">
                                    <h6 class="green">Innovation:</h6>
                                    <h3><a href="/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/">How The New Yorker brought the soul of the magazine to the web</a></h3>
                                    <p>Nick Thompson was on his way to the subway when he got an email from his boss, New Yorker Editor David Remnick. The subject line? "Morning piece." It was &hellip; <a href="http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/" class="read-more">Read More</a></p>
                                </div>

                                                          
                        </div>
                        <div class="featured-article row non_news_feature">
                            <div class="col-md-5 relative">
                                <a href="http://www.newsu.org/courses/tools-mobile-journalism-2016?utm_source=cross_promo&utm_medium=web&utm_campaign=menu"><img alt="NewsU Generic Image" src="//www.poynter.org/wp-content/uploads/2016/05/mobile_journ.png" /></a>
                                <div class="attribution_menu tiny stretched"><a href="https://www.flickr.com/photos/pabak/13677439224/in/photolist-podeEo-pEJzKw-oW6j5-fEhJrB-ycFU7S-mQCsaE-oV8kWF-dKM4XF-pMcwE9-rtLRaL-5w1x7B-iPbkXS-5w5So7-5w5Shb-5w5SiQ-5w1xqg-raxYPc-agSJHn-fHr5pX-ro7xHZ-ae1cnm-aaBHGD-aeuiYT-D3NJb-e8Z9yL-uWQg8B-8YMPun-gA3McR-nmbTzF-a39Vsb-a99Hec-D3NQ8-a9Xz3a-afa19p-8wFhW5-auX7aW-8wChAr-a8wg5A-gxA64g-a7VvLi-aibQoL-kBMUEc-8W83rf-a956kx-bj7fsg-7JpK9k-6XhQZZ-b9aBgK-fTLDNL-ewLuku" class="gray"><i class="fa fa-creative-commons" aria-hidden="true"></i> Image courtesy of Pabak Sarkar</a></div>
                            </div>
                            <div class="col-md-5 relative">
                                <h6 class="green">Online Learning:</h6>
                                <h3><a href="http://www.newsu.org/courses/tools-mobile-journalism-2016?utm_source=cross_promo&utm_medium=web&utm_campaign=menu">Tools for Mobile Journalism</a></h3>
                                <p>Discover the best apps, tips and tricks for 2016 in our webinar on May 25.</p>
                                <a href="http://www.newsu.org/courses/tools-mobile-journalism-2016?utm_source=cross_promo&utm_medium=web&utm_campaign=menu" class="btn btn-green" href="#">Enroll Now ></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
         <div class="white-bg">
            <ul class="inline">
                <li><a href="/">Home</a></li>
                <li><a href="/news">News (MediaWire)</a></li>
                <li><a href="http://about.poynter.org/training">Training</a></li>
                <li><a href="http://about.poynter.org/events">Events</a></li>
                <li><a href="http://about.poynter.org/support-poynter">Support Poynter</a></li>
                <li><a href="http://careers.poynter.org">Careers</a></li>
                <li><a href="http://about.poynter.org/about-us/mission-history">About</a></li>
                <li><a href="/contact-us">Contact</a></li>
            </ul>
        </div>
    </div>
</div>

<div class="search-bar" style="display:none">
    <div class="row">
        <div class="col-xs-12">
            <form role="search" action="/" method="get">
                <div class="input-group">
                  <input type="text" name="s" class="form-control">
                  <span class="input-group-btn">
                    <button class="btn btn-green" type="submit"><i class="fa fa-arrow-right"></i></button>
                  </span>
                </div><!-- /input-group -->
            </form>
        </div>
    </div>
</div>



<!-- div class="row header-sep" style="background-color: #e3f1dd; height: 8px;">
  &nbsp;
</div -->


<div class="container-fluid content-head">
	<div class="row lead_photo">
			<div class="visible-print-block">
				<img src="http://www.poynter.org/wp-content/uploads/2017/01/Tilley-1-1160x620-c-default.jpg" />
			</div>
      <div class="col-md-12 featured_img" style="background-image: url(http://www.poynter.org/wp-content/uploads/2017/01/Tilley-1-1160x620-c-default.jpg)"></div>
  </div>
</div>

<div class="container base featured">
	<div class="row base">
  
	<div class="col-md-8 content main">
		<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.poynter.org%2F2017%2Fhow-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web%2F447007%2F" width="1" height="1" />
				<div class="caption">Photo by Fred Benenson via Flickr.</div>
		
    <div class="article_meta">
      									        <div class="parentbox">
                                                       <a href="http://www.poynter.org/category/innovation/"><h4 class="solidbox">Innovation</h4></a>
                                     	        </div>
							    </div>

	<div class="featured-img content-wrapper">
		<article class="post-type-post" id="post-447007">
			<section class="article-content">
				<div class="share clearfix hidden-print">
          <h1 class="article-h1">How The New Yorker brought the soul of the magazine to the web</h1>

										<p class="blog-author">
						<span>By</span><a href="/author/bmullin"> Benjamin Mullin </a><span>&bull;</span> January 31, 2017
						<!-- Last updated by Benjamin Mullin January 31, 2017 -->
					</p>
					
											<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-447007" class="share-twitter sd-button share-icon no-text" href="http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-447007" class="share-facebook sd-button share-icon no-text" href="http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-447007" class="share-linkedin sd-button share-icon no-text" href="http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-447007" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
												<!-- a id="dcl_comment_link" class="comment_count" href="#disqus_thread"><i class="fa fa-flip-horizontal fa-comment-o"></i> <span class="disqus-comment-count" data-disqus-identifier="447007 http://www.poynter.org/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web">Comments</span></a -->
						<!-- a class="comment_count" href="#disqus_thread"><i class="fa fa-flip-horizontal fa-comment-o"></i> <span class="disqus-comment-count" data-disqus-identifier="447007 http://www.poynter.org/?p=447007">Comments</span></a -->
									</div>

				
				<div class="article-body">
					<p>Nick Thompson was on his way to the subway when he got an email from his boss, New Yorker Editor David Remnick.</p>
<p>The subject line? "Morning piece." It was 8:17 a.m. on Sept. 8, and Remnick had just watched libertarian presidential candidate Gary Johnson <a href="https://www.youtube.com/watch?v=fOT_BoGpCn4">ask</a> "what is Aleppo?" live on national television.</p>
<p>"I wrote back and said, 'great!'" said Thompson, the former digital editor at The New Yorker, now <a href="http://money.cnn.com/2017/01/03/media/wired-scott-dadich-nicholas-thompson/">editor of Wired</a>. Before long, Remnick's <a href="http://www.newyorker.com/news/daily-comment/what-is-aleppo">piece</a> —&nbsp;which skewered Johnson's cluelessness of international affairs —&nbsp;was published on The New Yorker's website. What began as a gaffe on "Morning Joe" morphed into a 1,000-word piece of criticism that was <a href="https://twitter.com/nxthompson/status/773914037486751744">online by lunch</a>.</p>
<p>It was a pretty simple formula, one most journalists won't find revolutionary: pitch, draft, edit, publish. But the quick turnaround represents a radical departure from The New Yorker of a decade ago, whose website was <a href="https://web-beta.archive.org/web/20061230110023/http://www.newyorker.com:80/">basically a digitized version</a> of the print magazine.</p>
<p>In those days, the print schedule reigned supreme, which meant that the magazine's famously rigorous system of copy editing and fact-checking held sway over The New Yorker's metabolism.</p>
<p>In the years since, The New Yorker has undergone a massive digital remaking. It's established a separate web operation that's unchained writers and editors from the time-intensive print edition. It's colonized platforms like podcasts, YouTube, mobile applications, Instagram and Snapchat. And it's built a digital staff of about 25 people, hiring several full-time journalists tasked with writing primarily for the website.</p>
<p>The north star for this transformation: Breathing the soul of the 92-year-old magazine onto the internet without compromising its essence.</p>
<p>"That's why I come in every morning," Remnick said. "That's why everyone exerts the effort they do. The last thing I want is to have, running under the beautiful type of our banner, something that isn't The New Yorker."</p>
<p>So, what is The New Yorker? Founded in 1925, it's evolved over the years from a chronicle of New York City into a ruminative magazine that took in the world's cultural, political and otherwise noteworthy developments. It became <a href="https://en.wikipedia.org/wiki/List_of_The_New_Yorker_contributors">a destination</a> for America's great fiction writers and published pioneering pieces of journalism, including John Hersey's <a href="http://www.newyorker.com/magazine/1946/08/31/hiroshima">Hiroshima</a>.</p>
<p>But a weekly magazine full of finely edited journalism does not a website make. A week on the internet is an eon, and the rise of fast-twitch digital news was antithetical to The New Yorker's stately approach to editing.</p>
<p>Sometimes as many as 10 people read New Yorker stories before they're published in the print magazine: the author, the story editor (works with the author to shape the piece), the copy editor, the query proofreader (a sort of editorial gadfly), the fact-checker, the page OK-er (a combination copy editor, query proofreader and line editor), the proofreader and the foundry reader (the last read before press). Plus, the editor in chief and deputy editors often weigh in.</p>
<p>That kind of editorial rigor produces sparkling prose, but it's at odds with the pace of The New Yorker's website, which now publishes about 15 stories per day, Thompson said. So, a different approach was required. In 2012, Remnick <a href="http://www.politico.com/media/story/2012/03/nicholas-thompson-on-leaving-the-new-yorker-to-run-newyorkercom-were-making-big-investments-000316">appointed</a> Thompson digital editor and tasked him with transforming The New Yorker's website from a repository of magazine stories to an ambitious entity of its own.</p>
<p>"So we started hiring more people," Thompson said. "We started working harder to get the magazine staff writers to blog, we redesigned the site."</p>
<p>One of the journalists who came aboard during this period was Jelani Cobb, who joined The New Yorker after meeting David Remnick at an event nearly five years ago. Shortly after Trayvon Martin was killed, Cobb wrote a piece for <a href="http://www.newyorker.com/">NewYorker.com</a> titled "<a href="http://www.newyorker.com/tag/trayvon-martin-tag/page/5">Trayvon Martin and the Parameters of Hope</a>," his first article for the website. Cobb eventually joined a newer contingent of writers who write primarily for NewYorker.com with occasional detours into the print magazine.</p>
<p>For Cobb, that has occasionally meant searching for something eloquent to say in the midst of traumatic news. On the night Dylann Roof murdered nine people in Emanuel African Methodist Episcopal Church in Charleston, South Carolina, Cobb was awake and working on something completely different. His Twitter feed lit up with the news, and he got to work pulling together context.</p>
<p>"That was at maybe 3 o'clock in the morning," Cobb said. "So around 5 a.m., when I started getting emails from people at the publication, I said, 'There's already a post in your inbox about this.'"</p>
<p>A story in the print magazine, by contrast, takes more time. When he closed <a href="http://www.newyorker.com/magazine/2015/08/31/class-notes-annals-of-education-jelani-cobb">a major magazine feature</a> about the shuttering of Jamaica High School in Queens, Cobb went through an all-day fact-checking and copy editing marathon. Digital editing, by contrast, is "almost always over the phone," along with a few quick email exchanges back and forth, Cobb said.</p>
<p>Nonetheless, The New Yorker's approach to digital news is different from the boilerplate who-what-where of traditional journalism, Cobb said. Since he's a historian, he tries to view breaking news like Charleston through the lens of history, imparting centuries of context in the process.</p>
<p>"The digital side is doing a really high-wire act," Cobb said. "Because the New Yorker print side is built on a very deliberative, intellectual and insightful perfection in writing. That's what people go to The New Yorker for — literary journalism. And unlike lots of other outlets, which just try to be on top of the events of the day, The New Yorker's digital side has to replicate a deliberative voice in a very fast-paced digital environment."</p>
<p>The New Yorker's digital renaissance has given those who normally work behind the scenes a chance to shine alongside the magazine's writers. For more than 20 years, Mary Norris has been a page OK-er at The New Yorker, one of about five prose polishers charged with defending the magazine from errors and minding its <a href="http://www.newyorker.com/culture/culture-desk/in-defense-of-nutty-commas">persnickety house style</a>. But two years ago, Norris took on a different title: Comma Queen.</p>
<p>Norris' reign officially began in February 2015, when the magazine published an excerpt from her book, <a href="https://www.amazon.com/Between-You-Me-Confessions-Comma/dp/0393352145">"Between You &amp; Me: Confessions of a Comma Queen."</a> The <a href="http://www.newyorker.com/magazine/2015/02/23/holy-writ">article</a>, chock full of delightful, over-the-hedge gossip about Pauline Kael's writing idiosyncrasies, helped propel the book to best-seller status.</p>
<p>Norris' colleagues liked it so much that they asked her to star in a series of videos bearing her new title of nobility. Thus, "<a href="http://video.newyorker.com/series/comma-queen">The Comma Queen</a>" was born.</p>
<p><script async src="//player.cnevids.com/embedjs/52f2ad0169702d21a5080000/video/558ad47a61646d25c7040000.js"></script></p>
<div style="margin:10px 0; text-align:center"><a href="https://thescene.com/watch/thenewyorker/comma-queen-an-episode-of-diaeresis" target="_blank" title="TheScene.com" style="color:#444; font-family:sans-serif; text-decoration:none;">Watch this video on <span style="color:#0c48fe;">The Scene</span>.</a></div>
<p>The videos, which cover everything from <a href="http://video.newyorker.com/watch/comma-queen-an-episode-of-diaeresis">diaeresis</a> (those little dots that appear over vowels) to restrictive clauses (just <a href="http://video.newyorker.com/watch/comma-queen-comma-queen-let-s-get-restrictive">watch the video</a>) feature Norris imparting copy editing advice in decidedly whimsical fashion —&nbsp;<a href="http://video.newyorker.com/watch/comma-queen-that-vs-who?c=series">at the beach</a>, <a href="http://video.newyorker.com/watch/comma-queen-the-semicolon">wearing a pair of shades</a> and <a href="http://video.newyorker.com/watch/comma-queen-the-ellipsis-yadda-yadda-yadda">draped in Christmas lights</a>, just to cite a few.</p>
<p>Norris says the magazine's writers have become slightly leery of her since she began appearing in the videos, but that's a small price to pay for the bump in book sales accompanied by the increased visibility.</p>
<p>"And I do like getting out of the office," Norris said. "I got recognized once on the ferry from Yarmouth, Nova Scotia to Portland, Maine. Someone recognized me, of all things, by my voice."</p>
<p>As is the case elsewhere in the industry, The New Yorker's digital side is becoming increasingly important to its business. In July 2014, the magazine <a href="http://www.newyorker.com/magazine/2014/07/28/note-readers">introduced</a> its new website by taking down its paywall and allowing readers to access its archives for free. When the paywall came back up, <a href="http://www.niemanlab.org/2015/03/after-the-archive-came-down-the-new-yorkers-revamped-paywall-is-driving-new-readers-and-subscribers/">traffic to The New Yorker increased</a> 30 percent year-over-year, and new subscription sign-ups were 85 percent higher than the previous January.</p>
<p>That trend has continued. When Thompson took over in 2012, The New Yorker averaged about 4 million unique visitors per month. In November, the site drew 30.3 million unique visitors, a 155 percent increase over November 2015. The New Yorker also caught the wave of post-election subscriptions that a few other publications enjoyed: In November, the magazine sold a record 75,000 subscriptions, up 469 percent compared to the same month last year.</p>
<p>The investment in the website is central to the future of the magazine, which will likely be increasingly supported by readers, Thompson said. The strategy, as with other news organizations, is to draw in subscribers gradually by getting them to sample New Yorker journalism with a metered paywall.</p>
<p>"How do you get people who read two stories to read four?" Thompson asked, rhetorically. "And then to six? How do you get people to move down that funnel? What kind of content are they looking at? What kind of stories are they reading? What kinds of stories are most likely to get them to subscribe?"</p>
<p>Some of those efforts, of course, have nothing to do with The New Yorker's website. Platforms like Snapchat and Instagram don't drive subscriptions directly, but they do serve as ambassadors for the magazine's work on other platforms. For the most part, Thompson said, The New Yorker opts to publish on platforms that draw in subscribers. That's why they don't yet have a chatbot and haven't hired a huge team dedicated to Snapchat Discover.</p>
<p>Another effort that's underway is <a href="http://www.wnyc.org/shows/tnyradiohour">"The New Yorker Radio Hour,"</a> a show on WNYC that's also served up in podcast form weekly. Remnick hosts (he jokes it's his exit strategy — "because really, what I want to do is have an all-night call-in show") and brings in journalists, writers, humorists and newsmakers for on-air interviews. It really does feel like an auditory edition of the magazine.</p>
<p>For all its efforts on various platforms, though, The New Yorker hasn't really cultivated "a culture of the web," Remnick said. The culture of the magazine is more concerned with its journalism than with its technological infrastructure.</p>
<p>"This is not a tech company," Remnick said. "We don't wake up in the morning thinking about tech. We're thinking about the wine in the bottle, not the bottle itself. We want the bottle to be beautiful. And we want it to work, and to be what readers expect in terms of standards. But first and foremost is what goes on those screens."</p>
<p>So, what's next for The New Yorker? Remnick jokes that perhaps the magazine will get into snack food next ("really finely edited popcorn"). He recalls how radically different the magazine was when it first debuted — &nbsp;light on the kind of in-depth reporting, comedy and serious fiction that's now its hallmark.</p>
<p>"That takes time to evolve and to deepen and mature," Remnick said. "You've got to experiment. You can't assume that month one of the web, or month one of a radio program, or anything else, is going to be what you hope it's going to be a year later."</p>
<p>"We're dancing as fast as we can," he added, "with a smile on our lips."</p>

				</div> <!-- article-body -->

				



<div class="related hidden-print">
  <div id='jp-relatedposts' class='jp-relatedposts' >
	<h2 class="jp-relatedposts-headline">What to read next</h2>
</div>
</div>

<div class="row nativo">
<div class="col-md-12 nativo_ad">
    <!-- INSERT NATIVO HERE -->
</div>
</div>


<!--
-->



<h4 class="author_header">AUTHOR INFORMATION</h4>
<div class="author_info">

      <a href="/author/bmullin">
    <img alt="Photo of Author" class="author_img pull-right img-responsive img-circle" src="http://www.poynter.org/wp-content/uploads/2016/01/BenSM-300x300-100x100-c-default.jpg" />
    </a>
  
  <h2>
    
      <a href="/author/bmullin">
      Benjamin Mullin
    </a>
  
  <span class="social_icons_profile">

        <a href="http://www.twitter.com/benmullin"><i alt="twitter" class="fa fa-twitter"></i></a>
    
    
    
    
    
    
    

  </span>

  </h2>

    
  <!-- div class="count">1,709 Posts</div -->

  <!-- span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <i class="fa fa-flag fa-stack-1x fa-inverse"></i>
  </span -->




  <div class="bio small">Benjamin Mullin is the managing editor of Poynter.org. He previously reported for Poynter as a staff writer, Google Journalism Fellow and Naughton Fellow, covering journalism innovation, business practices and ethics. He's also reported for USA TODAY College and The Sacramento Bee, and he was editor in chief of The Orion, Chico State's student-run newspaper. An Air Force brat who grew up around Northern California, he's still adjusting to the Florida sunshine.</div>

  

</div>

  <h4 class="tag_header hidden-print"><i class="fa fa-tags"></i> Tags</h4>
  <ul class="tag_info hidden-print">
        <li><a href="http://www.poynter.org/tag/the-new-yorker/">The New Yorker</a></li>
    </ul>

			</section><!-- article-content -->

						<section class="comments hidden-print">
				<section class="respond">
					<!-- h3>Comments</h3 -->
					
<h4 id="disqus_thread_header" class="disqus_header">
  <i class="fa fa-flip-horizontal fa-comment-o"></i>
  <a style="color: white;text-decoration: none;" id="dcl_comment_link" class="comment_count" href="#disqus_thread"><span class="disqus-comment-count" data-disqus-identifier="447007 http://www.poynter.org/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web">Comments</span></a>
  <!-- i class="fa fa-comment"></i> COMMENTS -->
</h4>

<div id="disqus_thread" class="comment_info">
  <div id="dcl_comment_btn" class="btn btn-default">View/Add <span class="disqus-comment-count" data-disqus-identifier="447007 http://www.poynter.org/?p=447007">Comments</span></div>
</div>

<script type="text/javascript">
//var disqus_shortname = 'poynter';
var disqus_shortname = 'poynter';

(function () {
    var s = document.createElement('script'); s.async = true;
    s.type = 'text/javascript';
    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());

if (typeof ds_loaded == "undefined") {
  var ds_loaded = false; //To track loading only once on a page.
}

jQuery(function () {

  jQuery("#dcl_comment_btn").click(loadDisqus);
  jQuery("#dcl_comment_link").click(loadDisqus);

});

function loadDisqus() {

  jQuery("#dcl_comment_btn").hide();
  var disqus_div = jQuery("#disqus_thread"); //The ID of the Disqus DIV tag
  var top = disqus_div.offset().top;
  var disqus_data = disqus_div.data();

  if ( !ds_loaded && jQuery(window).scrollTop() + jQuery(window).height() > top ) {
    ds_loaded = true;
    /*
    for (var key in disqus_data)
    {
      if (key.substr(0,6) == "disqus")
      {
        window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
      }
    }
    */
    //disqus_title - cannot be longer than 200 characters

    //window[disqus_shortname] = 'poynter';
    window[disqus_shortname] = 'poynter';
    //window[disqus_url] = 'http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/';
    //window[disqus_url] = 'http://www.poynter.org/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web';
    window[disqus_identifier] = '447007 http://www.poynter.org/?p=447007';
    window[disqus_container_id] = 'disqus_thread';

    var disqus_shortname = 'poynter';
    //var disqus_url = 'http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/';
    //var disqus_url = 'http://www.poynter.org/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web';
    var disqus_identifier = '447007 http://www.poynter.org/?p=447007';
    var disqus_container_id = 'disqus_thread';

    //var disqus_domain = 'poynter.org';
    
    var dsq = document.createElement("script");
    dsq.type = "text/javascript";
    dsq.async = true;
    //dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
    dsq.src = "//" + window[disqus_shortname] + ".disqus.com/embed.js";
    (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  }
};

  /*
  ds_loaded = true;

  var disqus_shortname = 'poynter'; // Required - Replace '<example>' with your forum shortname
  var disqus_url = 'http://www.poynter.org/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/';
  var disqus_identifier = '447007 http://www.poynter.org/?p=447007';
  var disqus_container_id = 'disqus_thread';
  //var disqus_domain = 'poynter.org';
  

  (function() {
      var dsq = document.createElement('script');
      dsq.type = 'text/javascript';
      dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
};
*/

</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				</section>
			</section> <!-- /comments -->
			
		</article>
	</div><!-- /content-wrapper -->

	</div><!-- end main -->

	
			<div class="col-md-4 sidebar center-block hidden-print">
				<aside class="layout-sidebar  center-block">
  <div class="ad block">
    <div id="gpt-ad_RAIL_POS_1" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_1'); });
        </script>
		</div>
  </div>

  <div class="ad block">
    <div id="gpt-ad_RAIL_POS_2" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_2'); });
        </script>
		</div>
  </div>

  <div class="block jobs_sidebar rss hidden-xs hidden-sm">
<h2>Featured Jobs</h2>

    <ul class="list-unstyled">
        <li>
        <a href="http://www.careers.poynter.org/job/16338838/3059">T. Anthony Pollner Distinguished Professorships - Missoula, Montana</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/16338838/3059">T. Anthony Pollner Distinguished Professorships - Missoula, Montana</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/17441885/3059">Opportunities at the Russell Sage Foundation: Visiting Journalist Fellowship &amp; Social Science Summer Institute for Journalists - New York City</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/17441885/3059">Opportunities at the Russell Sage Foundation: Visiting Journalist Fellowship &amp; Social Science Summer Institute for Journalists - New York City</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/20525439/3059">Regional Reporter Southern Colorado - Southern Colorado</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/20932315/3059">Multimedia Producer/Journalist - Milwaukee PBS - Milwaukee, WI</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/20940567/3059">Interactive Communications Officer - Torrance, CA</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/20940968/3059">Digital Multi-Media Journalist, KNSD - San Diego, CA</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21013298/3059">Director, News Standards  - New York, NY</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21030179/3059">Publisher - Iowa City, IA</a>
      </li>
    </ul>
  
  <a class="btn btn-sm emphatic find" href="http://www.careers.poynter.org/Jobs/q-Journalism?countryId=3&startindex=0&sorter=3"> Find A Job &nbsp; <i class="fa fa-search"></i></a>
  <a class="btn btn-sm post" href="http://www.careers.poynter.org/AdminNet/Employer/Marketing/3059"> Post A Job &nbsp; <i class="fa fa-chevron-right"></i></a>
</div>

  <div class="ad block hidden-xs">
    <div id="gpt-ad_RAIL_POS_3" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_3'); });
        </script>
		</div>
  </div>

  <div class="ad block hidden-xs">
    <div id="gpt-ad_RAIL_POS_4" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_4'); });
        </script>
		</div>
  </div>

  <!-- div class="block jobs_sidebar ">
  <h2>Featured Jobs</h2>
  <div id="text-9" class="widget widget_text hidden-xs hidden-sm block">
    <div class="textwidget">
      <script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script>
      <script type="text/javascript">var rm_FeaturedJobWidgetId = 5190;</script>

    </div>

    <a class="btn btn-sm emphatic find" href="http://www.careers.poynter.org/Jobs/q-Journalism?countryId=3&startindex=0&sorter=3"><i class="fa fa-search"></i> Find</a>
    <a class="btn btn-sm post" href="http://www.careers.poynter.org/AdminNet/Employer/Marketing/3059"> Post  &nbsp; <i class="fa fa-chevron-right"></i></a>

  </div>

</div -->

  

</aside>
		</div><!-- end sidebar -->
	
</div><!-- end base row -->
</div><!-- end base container -->

    
<!-- AD G3 -->
<div class="container-fluid ad_container ag2 ">
  <div class="row visible-xs-block visible-sm-block visible-md-block visible-lg-block">
    <div class="col-xs-12 center-block text-center">
      <div class="ad_disclosure">ADVERTISEMENT</div>
      <!-- img src="https://s1.2mdn.net/viewad/4425272/728x90-chess.jpg" / -->

      <div id="gpt-ad_LEADERBOARD_BTF" class="gpt-ad" style="display: inline-block;">
          <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('gpt-ad_LEADERBOARD_BTF');
          });
          </script>
      </div>

      
    </div>
  </div>
</div>

<footer id="footer">
<div class="container">
  <div class="row">

    <div class="col-md-4 col-md-offset-0 contact hidden-print">
      <h2>Contact Us</h2>

      <div class="dropdown">
        <button class="btn btn-default dropdown-toggle" type="button" id="contact_btn" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
          <i class="fa fa-envelope mail"></i> Email Directory<span class="caret"></span>
        </button>
        <ul class="dropdown-menu" aria-labelledby="Email Menu">
          <!-- li><a href="mailto:redesign@poynter.org">Redesign Feedback</a></li -->
          <li><a href="mailto:advertising@poynter.org">Advertising Information</a></li>
          <li><a href="mailto:info@poynter.org">General Information</a></li>
          <li><a href="mailto:seminars@poynter.org">Seminars &amp; Events</a></li>
          <li><a href="mailto:info@newsu.org">E-learning &amp; NewsU</a></li>
          <li><a href="mailto:accounting@newsu.org">Accounting &amp; Billing</a></li>
          <li role="separator" class="divider"></li>
          <li><a href="http://about.poynter.org/about-us/faculty-staff"><i class="fa fa-users"></i> Faculty &amp; Staff</a></li>
        </ul>
      </div>

      <p>
        <strong><i class="fa fa-map-marker"></i> The Poynter Institute</strong><br />
        <a href="https://www.google.com/maps/place/Poynter+Institute+for+Media+Studies/@27.762045,-82.639554,17z/data=!3m1!4b1!4m2!3m1!1s0x88c2e19028fb65cd:0x6ca68ff641667430">
        801 Third Street South<br />
        St. Petersburg, FL  33701
        </a>
        <br />
        <a class="telephone" href="tel:+17278219494">(727) 821&mdash;9494</a>
      </p>
      <p style="opacity: .45">&copy; Copyright 2017</p>
    </div>


    <div class="col-md-4 col-md-offset-0 links hidden-print">
      <h2>Follow Us</h2>
      <ul class="social-links hidden-print">
        <li><a href="https://twitter.com/Poynter"><i class="fa fa-twitter-square"></i></a></li>
        <li><a href="https://www.facebook.com/Poynter"><i class="fa fa-facebook-square"></i></a></li>
        <li><a href="https://www.linkedin.com/company/the-poynter-institute"><i class="fa fa-linkedin-square"></i></a></li>
        <li><a href="https://www.youtube.com/user/poynterinstitute"><i class="fa fa-youtube-square"></i></a></li>
        <li><a href="https://instagram.com/poynter_institute/"><i class="fa fa-instagram"></i></a></li>
        <!-- li><i class="fa fa-envelope-square"></i></li -->
        <!-- li><i class="fa fa-pinterest-square"></i></li -->
      </ul>
      <h2>Links</h2>
      <ul>
        <li><a href="http://about.poynter.org/support-poynter">Support Poynter</a></li>
        <li><a href="/advertise/">Advertise</a></li>
        <li><a href="/guidelines/">Guidelines</a></li>
        <li><a href="http://about.poynter.org/about-us/mission-history">About</a></li>
        <li><a href="http://careers.poynter.org">Jobs</a></li>
        <!-- li>Privacy</li -->
      </ul>
    </div>

    <div class="col-md-4 col-md-offset-0 newsletter hidden-print">
      <h2>Newsletters</h2>
      <a class="btn btn-default" href="http://poynter.us9.list-manage1.com/subscribe?u=79fa45ed20ff84851c3b9cd63&id=5372046825"><i class="fa fa-envelope"></i> Sign up</a></li>
      <p style="opacity: .45; margin-top: 18px;">Poynter offers range of newsletters to keep you informed and up-to-date.</p>
    </div>


  </div>
</div>
</footer>

<script async="async" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script async="async" src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>

<script defer="defer">
jQuery(document).ready(function($){
  /*
  $(document).ready(function(){
      $('.dt-simple').DataTable({
          "responsive": true,
          "pageLength": 10,
          "pagingType": "simple",
          "fixedHeader": true,
          "dom": 't',
          "ordering": false
      });
  });
  */

  //Mobile site menu toggle
	$(".mobile-nav-trigger").on("click", function(){
	  	$(this).toggleClass("active");
	  	$(".site-nav-mod").toggleClass("active");
	});
  //Mobile search trigger
	$(".mobile-search-trigger").on("click", function(){
		$('.site-nav-mod').removeClass('active');
		$('.mobile-nav-trigger').removeClass('active');
		$(".site-search-mod").toggleClass("active");
	});

});
</script>

<!-- Chartbeat:  -->
<script type="text/javascript">
  var _sf_async_config={uid:3983,domain:"poynter.org",useCanonical:true};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<!-- Google Analytics: -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2072784-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="poynter.org"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.poynter.org\/2017\/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web\/447007\/":447007};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/how-the-new-yorker-brought-the-soul-of-the-magazine-to-the-web/447007/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id="jetpack-photon" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122" type="text/javascript"></script>
<script id="devicepx" src="http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705" async="async" type="text/javascript"></script>
<script id="script" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/scripts/script.js?ver=1.1" defer="defer" type="text/javascript"></script>
<script id="scroll" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/scrollbar/jquery.mCustomScrollbar.concat.min.js?ver=1.1" type="text/javascript"></script>
<script id="wp-embed" src="http://www.poynter.org/wp-includes/js/wp-embed.min.js?ver=4.6.1" async="async" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script id="sharing-js" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.4" type="text/javascript"></script>


</body>

</html>
