<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->

    <head>
  <!-- title>Journalists around the world are working together more than ever. Here are 56 examples. | </title -->

  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <meta name="HandheldFriendly" content="true" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="MobileOptimized" content="width" />
  <!-- meta name="theme-color" content="#66B345" -->

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=2016_01_06">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=2016_01_06">
  <link rel="icon" type="image/png" href="/favicon-32x32.png?v=2016_01_06" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-194x194.png?v=2016_01_06" sizes="194x194">
  <link rel="icon" type="image/png" href="/favicon-96x96.png?v=2016_01_06" sizes="96x96">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=2016_01_06" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-16x16.png?v=2016_01_06" sizes="16x16">
  <link rel="manifest" href="/manifest.json?v=2016_01_06">
  <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2016_01_06" color="#5aa23c">
  <link rel="shortcut icon" href="/favicon.ico?v=2016_01_06">
  <meta name="msapplication-TileColor" content="#66B345">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png?v=2016_01_06">
  <meta name="theme-color" content="#66B345">

  <meta name="referrer" content="always">
  <meta name="referrer" content="unsafe-url">

  <!-- INLINE HEAD -->
  <!-- meta name="description" content="A global leader in journalism. Strengthening democracy." / -->
  <meta property="twitter:account_id" content="8383592" />
  <link rel="profile" href="http://gmpg.org/xfn/11">

  <link rel="dns-prefetch" href="//cloud.webtype.com" />
  <link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com" />
  <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
  <link rel="dns-prefetch" href="//google-analytics.com" />

  <meta name="google-site-verification" content="OzQ4n9NTrH9xPH6ktZ1eKApv-_YSxq_UCgmM9W1bpmU" />

  <!-- WP HEAD -->
  <title>Journalists around the world are working together more than ever. Here are 56 examples. &#8211; Poynter</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cloud.webtype.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.poynter.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='bs-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='wt-css'  href='//cloud.webtype.com/css/162ac332-3b31-4b73-ad44-da375b7f2fe3.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-css'  href='http://www.poynter.org/wp-content/themes/poynter_timber/assets/scrollbar/jquery.mCustomScrollbar.min.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.poynter.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.poynter.org/wp-content/themes/poynter_timber/style.css?ver=2016_06_24.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.poynter.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script id="jquery-core" src="http://www.poynter.org/wp-includes/js/jquery/jquery.js?ver=1.12.4" type="text/javascript"></script>
<script id="jquery-migrate" src="http://www.poynter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script id="jetpack_related-posts" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2017","journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples","455494"],"Category":["Storytelling"],"Tag":["The Associated Press"]}}];
/* ]]> */
</script>
<script id="google_ad_js" src="http://www.poynter.org/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.6.1" type="text/javascript"></script>
<script id="dfp_ads" src="http://www.poynter.org/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.6.1" type="text/javascript"></script>
<script id="nativo" src="//s.ntv.io/serve/load.js?ver=4.6.1" type="text/javascript"></script>
<link rel='https://api.w.org/' href='http://www.poynter.org/wp-json/' />
<link rel='prev' title='Could Trump be impeached for bashing the press?' href='http://www.poynter.org/2017/is-trumps-press-bashing-an-impeachable-offense/455626/' />
<link rel="canonical" href="http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/" />
<link rel='shortlink' href='http://www.poynter.org/?p=455494' />
<link rel="alternate" type="application/json+oembed" href="http://www.poynter.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poynter.org%2F2017%2Fjournalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples%2F455494%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poynter.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poynter.org%2F2017%2Fjournalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples%2F455494%2F&#038;format=xml" />
<style>genius-callout { display: none !important; }</style><!-- BEGIN wp-parsely Plugin Version 1.9 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.9' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.poynter.org\/2017\/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples\/455494\/"},"headline":"Journalists around the world are working together more than ever. Here are 56 examples.","url":"http:\/\/www.poynter.org\/2017\/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples\/455494\/","thumbnailUrl":"http:\/\/i1.wp.com\/www.poynter.org\/wp-content\/uploads\/2017\/04\/Pakistan.jpg?resize=150%2C150","image":{"@type":"ImageObject","url":"http:\/\/i1.wp.com\/www.poynter.org\/wp-content\/uploads\/2017\/04\/Pakistan.jpg?resize=150%2C150"},"dateCreated":"2017-04-12T13:35:54Z","datePublished":"2017-04-12T13:35:54Z","dateModified":"1970-01-01T00:00:00Z","articleSection":"Storytelling","author":[{"@type":"Person","name":"Melody Kramer"}],"creator":["Melody Kramer"],"publisher":{"@type":"Organization","name":"Poynter"},"keywords":["the associated press"]}   </script>
<!-- END wp-parsely Plugin Version 1.9 -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Journalists around the world are working together more than ever. Here are 56 examples." />
<meta property="og:url" content="http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/" />
<meta property="og:description" content="On Monday, The Panama Papers — the giant collaborative investigation spearheaded by the International Consortium of Investigative Journalists — won the Pulitzer Prize for Explanatory Reporting. The…" />
<meta property="article:published_time" content="2017-04-12T13:35:54+00:00" />
<meta property="article:modified_time" content="2017-04-12T14:24:52+00:00" />
<meta property="og:site_name" content="Poynter" />
<meta property="og:image" content="http://i1.wp.com/www.poynter.org/wp-content/uploads/2017/04/Pakistan.jpg?fit=1200%2C786" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="786" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@poynter" />
<meta name="twitter:image" content="http://i1.wp.com/www.poynter.org/wp-content/uploads/2017/04/Pakistan.jpg?fit=1200%2C786&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


    
  
  
  
    
  <!-- link rel="pingback" href="http://www.poynter.org/xmlrpc.php" / -->

  <!-- link rel="stylesheet" type="text/css" href="//cdn.datatables.net/r/bs/dt-1.10.9,fh-3.0.0,r-1.0.7/datatables.min.css"/>
  <script type="text/javascript" src="//cdn.datatables.net/r/bs/dt-1.10.9,fh-3.0.0,r-1.0.7/datatables.min.js"></script -->

  <!-- link rel="stylesheet" href="http://www.poynter.org/wp-content/themes/poynter_timber/assets/styles/base.css" type="text/css" media="screen" / -->

  <!-- REVISIT FOR LOCALHOSTS -->
  <!-- link rel="stylesheet" href="http://www.poynter.org/wp-content/themes/poynter_timber/style.css" type="text/css" media="screen" / -->

  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script type="text/javascript" defer="defer">
  var gptadslots=[];
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
	    var useSSL = "https:" == document.location.protocol;
	    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	    var node =document.getElementsByTagName("script")[0];
	    node.parentNode.insertBefore(gads, node);
	   })();
	</script>

	<script type="text/javascript" defer="defer">
	  googletag.cmd.push(function() {

      var mapping_horizontal = googletag.sizeMapping().
        addSize([1050, 200], [[970, 90], [970, 250], [728, 90]]).
        addSize([728, 0], [728, 90]).
        addSize([320, 0], [320, 50]).
        addSize([0, 0], [[728, 90],[970, 90], [970, 250],[320, 50]]).
        build();


      //ALL PAGES (HEADER & FOOTER LEADERBOARD)
      googletag.defineSlot('/26070885/_LEADERBOARD_ATF', [[728, 90], [970, 90], [970, 250], [320, 50]], 'gpt-ad_LEADERBOARD_ATF')
      .defineSizeMapping(mapping_horizontal)
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_LEADERBOARD_BTF', [[728, 90], [970, 90], [970, 250], [320, 50]], 'gpt-ad_LEADERBOARD_BTF')
      .defineSizeMapping(mapping_horizontal)
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineOutOfPageSlot('/26070885/_POPUP_FP', 'div-gpt-ad-1476295871473-0')
      .addService(googletag.pubads());

      //HOME PAGE ONLY (BLOCK ADS)
      
      //ALL PAGES EXCEPT HOME (SIDEBAR - RIGHT RAIL)
      googletag.defineSlot('/26070885/_RAIL_POS_1', [[300, 250],[320, 100],[320, 50]], 'gpt-ad_RAIL_POS_1')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_RAIL_POS_2', [[300, 600],[300, 250],[320, 50]], 'gpt-ad_RAIL_POS_2')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_RAIL_POS_3', [[300, 600],[300, 250],[320, 50]], 'gpt-ad_RAIL_POS_3')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      googletag.defineSlot('/26070885/_RAIL_POS_4', [[300, 250],[320, 100],[320, 50]], 'gpt-ad_RAIL_POS_4')
      .setCollapseEmptyDiv(true)
      .addService(googletag.pubads());

      
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSyncRendering();
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });


    jQuery(window).resize(function(){
        if(this.resizeTO) clearTimeout(this.resizeTO);
        this.resizeTO = setTimeout(function() {
          jQuery(this).trigger('resizeEnd');
        }, 500);
      });

      jQuery(window).bind('resizeEnd', function() {
        googletag.pubads().refresh();
      });


	</script>
      <link rel="amphtml" href="https://cdn.relaymedia.com/amp/www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/">
  </head>

<body class="single single-post postid-455494 single-format-standard regular" data-template="_layout.twig">

    <div class="container-fluid ad_container ag1">
  <div class="row ad_section visible-xs-block visible-sm-block visible-md-block visible-lg-block">
    <div class="col-xs-12 center-block text-center" style="margin-top: 20px;margin-botton: 20px;">
      <div class="ad_disclosure">ADVERTISEMENT</div>

      <!-- img src="http://www.poynter.org/extra/prototype/images/leaderboard_seaworld.png" / -->

        
        <div id="gpt-ad_LEADERBOARD_ATF" class="gpt-ad" style="display: inline-block;">
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('gpt-ad_LEADERBOARD_ATF'); });
            </script>
    		</div>

    </div>
  </div>
</div>
<!-- /26070885/_POPUP_FP -->
<div id='div-gpt-ad-1476295871473-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476295871473-0'); });
    </script>
</div>

<div class="visible-print-block" style="max-width: 25%;">
  <img class="logo" alt="Poynter" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/images/poynter_tagline.svg" />
</div>

<div id="header-container" class="hidden-print">
    <div class="container-fluid">
        <div id="header-tbl" class="row">
            <div id="header_nav" class="flex-container">
                <a href="#" id="searchToggle">
                    <div class="menu_control text-center">
                        <span class="hamburger"><i class="fa fa-search"></i></span>
                    </div>
                </a>
                <div id="menu" class="flex-item">
                    <a href="#toggleGlobalMenu" id="globalMenuButton">
                        <div class="menu_control text-center">
                            <span class="hamburger"><i class="fa fa-bars"></i></span>
                            <span class="menu_text hidden-xs">Menu</span>
                        </div>
                    </a>
                    <div class="btn-group" role="group" style="display:none">
                        <a href="http://about.poynter.org/support-poynter" class="btn btn-green">Donate</a>
                        <a href="http://members.poynter.org/" class="btn btn-white">Membership</a>
                    </div>
                </div>
                <div id="logo" class="flex-item">
                  <a href="/" title="Poynter Home"><img class="logo" alt="Poynter" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/images/poynter_tagline.svg" /></a>
                </div>
                <div id="search" class="flex-item">
                                                          <form role="search" action="/" method="get" id="cse-search-box" style="margin: 0px;">
                        <label class="screen-reader-text" for="s" style="display: none;">Search for:</label>
                        <input type="text" name="s" size="31" class="box">
                        <button class="btn" name="sa" title="Submit Search" id="searchsubmit"><i class="fa fa-search"></i></button>
                        <!-- input type="submit" id="searchsubmit" value="Search" / -->
                    </form>
                                  </div>
            </div>
        </div>
    </div>
    <div id="globalMenu" style="display: none;">
        <div class="container-alt">
            <div class="wrapper row">
                <div class="col-md-5 cell topics">
                    <div class="center hidden-sm hidden-xs hidden-md">
                        <div class="btn-group" role="group">
                            <a href="http://about.poynter.org/support-poynter" class="btn btn-green">Donate</a>
                            <a href="http://members.poynter.org/" class="btn btn-white">Membership</a>
                        </div>
                    </div>
                    <div class="news-articles">
                        <a class="title-bar" href="/news">News Articles</a>
                        <div class="row">
                            <div class="col-xs-5">
                              <ul>
                                <li><a href="/category/business">Business</a></li>
                                <li><a href="/category/career">Career</a></li>
                                <li><a href="/category/commentary">Commentary</a></li>
                                <li><a href="/category/culture">Culture</a></li>
                                <li><a href="/category/ethics">Ethics</a></li>
                                <li><a href="/category/fact-checking">Fact-Checking</a></li>
                              </ul>
                            </div>
                            <div class="col-xs-7">
                              <ul>
                                <li><a href="/tag/localinnovation">Local Innovation</a></li>
                                <li><a href="/category/leadership">Leadership</a></li>
                                <li><a href="/category/legal">Legal</a></li>
                                <li><a href="/category/safety">Safety</a></li>
                                <li><a href="/category/reporting">Storytelling/Reporting</a></li>
                                <li><a href="/category/learning">Tips/Training</a></li>
                              </ul>
                            </div>
                        </div>

                    </div>
                </div>
                <div class="col-md-7 cell feature">
                    <div class="table-display">

                        <div class="featured-article row">
                            
                            <!-- div class="col-md-5 relative">
                                <a href="/tag/pulitzer-centennial/"><img src="/wp-content/uploads/2016/03/pulitzer100_thumb.jpg" /></a>
                            </div>
                            <div class="col-md-5 relative">
                                <h6 class="green">Pulitzer:</h6>
                                <h3><a href="/tag/pulitzer-centennial/">A century of excellence</a></h3>
                                <p>
                                  The Pulitzer Prizes are about to commemorate their 100th anniversary with a celebration at Poynter.
                                  In honor of the occasion, we're taking a look at exemplary social justice-focused journalism from last
                                  year and throughout the century.
                                </p>
                            </div -->

                                                                                                                          <!-- a href="http://www.poynter.org/category/fact-checking/">Fact-Checking</a -->

                                <div class="col-md-5 relative">
                                    <a href="/2017/when-trump-talks-about-fake-news-he-probably-means-russia-coverage/455505/"><img src="http://www.poynter.org/wp-content/uploads/2017/04/YouAreFakeNews-230x162-c-default.jpg" /></a>
                                </div>
                                <div class="col-md-5 relative">
                                    <h6 class="green">Fact-Checking:</h6>
                                    <h3><a href="/2017/when-trump-talks-about-fake-news-he-probably-means-russia-coverage/455505/">When Trump talks about ‘fake news,’ he probably means Russia coverage</a></h3>
                                    <p>President Donald Trump offers a consistently defiant response to allegations about the Kremlin’s meddling in the 2016 campaign: “fake news.” The Reporters' Lab at Duke University’s Sanford &hellip; <a href="http://www.poynter.org/2017/when-trump-talks-about-fake-news-he-probably-means-russia-coverage/455505/" class="read-more">Read More</a></p>
                                </div>

                                                          
                        </div>
                        <div class="featured-article row non_news_feature">
                            <div class="col-md-5 relative">
                                <a href="http://www.newsu.org/courses/tools-mobile-journalism-2016?utm_source=cross_promo&utm_medium=web&utm_campaign=menu"><img alt="NewsU Generic Image" src="//www.poynter.org/wp-content/uploads/2016/05/mobile_journ.png" /></a>
                                <div class="attribution_menu tiny stretched"><a href="https://www.flickr.com/photos/pabak/13677439224/in/photolist-podeEo-pEJzKw-oW6j5-fEhJrB-ycFU7S-mQCsaE-oV8kWF-dKM4XF-pMcwE9-rtLRaL-5w1x7B-iPbkXS-5w5So7-5w5Shb-5w5SiQ-5w1xqg-raxYPc-agSJHn-fHr5pX-ro7xHZ-ae1cnm-aaBHGD-aeuiYT-D3NJb-e8Z9yL-uWQg8B-8YMPun-gA3McR-nmbTzF-a39Vsb-a99Hec-D3NQ8-a9Xz3a-afa19p-8wFhW5-auX7aW-8wChAr-a8wg5A-gxA64g-a7VvLi-aibQoL-kBMUEc-8W83rf-a956kx-bj7fsg-7JpK9k-6XhQZZ-b9aBgK-fTLDNL-ewLuku" class="gray"><i class="fa fa-creative-commons" aria-hidden="true"></i> Image courtesy of Pabak Sarkar</a></div>
                            </div>
                            <div class="col-md-5 relative">
                                <h6 class="green">Online Learning:</h6>
                                <h3><a href="http://www.newsu.org/courses/tools-mobile-journalism-2016?utm_source=cross_promo&utm_medium=web&utm_campaign=menu">Tools for Mobile Journalism</a></h3>
                                <p>Discover the best apps, tips and tricks for 2016 in our webinar on May 25.</p>
                                <a href="http://www.newsu.org/courses/tools-mobile-journalism-2016?utm_source=cross_promo&utm_medium=web&utm_campaign=menu" class="btn btn-green" href="#">Enroll Now ></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
         <div class="white-bg">
            <ul class="inline">
                <li><a href="/">Home</a></li>
                <li><a href="/news">News (MediaWire)</a></li>
                <li><a href="http://about.poynter.org/training">Training</a></li>
                <li><a href="http://about.poynter.org/events">Events</a></li>
                <li><a href="http://about.poynter.org/support-poynter">Support Poynter</a></li>
                <li><a href="http://careers.poynter.org">Careers</a></li>
                <li><a href="http://about.poynter.org/about-us/mission-history">About</a></li>
                <li><a href="/contact-us">Contact</a></li>
            </ul>
        </div>
    </div>
</div>

<div class="search-bar" style="display:none">
    <div class="row">
        <div class="col-xs-12">
            <form role="search" action="/" method="get">
                <div class="input-group">
                  <input type="text" name="s" class="form-control">
                  <span class="input-group-btn">
                    <button class="btn btn-green" type="submit"><i class="fa fa-arrow-right"></i></button>
                  </span>
                </div><!-- /input-group -->
            </form>
        </div>
    </div>
</div>



<!-- div class="row header-sep" style="background-color: #e3f1dd; height: 8px;">
  &nbsp;
</div -->


<div class="container-fluid content-head">
	<div class="row lead_photo">
			<div class="visible-print-block">
				<img src="http://www.poynter.org/wp-content/uploads/2017/04/Pakistan-1160x620-c-default.jpg" />
			</div>
      <div class="col-md-12 featured_img" style="background-image: url(http://www.poynter.org/wp-content/uploads/2017/04/Pakistan-1160x620-c-default.jpg)"></div>
  </div>
</div>

<div class="container base featured">
	<div class="row base">
  
	<div class="col-md-8 content main">
		<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.poynter.org%2F2017%2Fjournalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples%2F455494%2F" width="1" height="1" />
				<div class="caption">Supporters of Pakistan Tehreek-e-Insaf, an opposition party led by Imran Khan, take part in an anti-government rally in Rawalpindi, Pakistan, Saturday, Aug. 13, 2016. Thousands of supporters of Khan rallied in the garrison city Rawalpindi and plan to march to the capital Islamabad to protest against Prime Minister Nawaz Sharif in an attempt to force him step down after members of his family were named in the Panama papers leaks for owning offshore companies and property abroad. (AP Photo/Anjum Naveed)</div>
		
    <div class="article_meta">
      									        <div class="parentbox">
                                                       <a href="http://www.poynter.org/category/storytelling/"><h4 class="solidbox">Storytelling</h4></a>
                                     	        </div>
							    </div>

	<div class="featured-img content-wrapper">
		<article class="post-type-post" id="post-455494">
			<section class="article-content">
				<div class="share clearfix hidden-print">
          <h1 class="article-h1">Journalists around the world are working together more than ever. Here are 56 examples.</h1>

										<p class="blog-author">
						<span>By</span><a href="/author/melody-kramer"> Melody Kramer </a><span>&bull;</span> April 12, 2017
						<!-- Last updated by Shanna DiNobile April 12, 2017 -->
					</p>
					
											<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-455494" class="share-twitter sd-button share-icon no-text" href="http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-455494" class="share-facebook sd-button share-icon no-text" href="http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-455494" class="share-linkedin sd-button share-icon no-text" href="http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-455494" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
												<!-- a id="dcl_comment_link" class="comment_count" href="#disqus_thread"><i class="fa fa-flip-horizontal fa-comment-o"></i> <span class="disqus-comment-count" data-disqus-identifier="455494 http://www.poynter.org/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples">Comments</span></a -->
						<!-- a class="comment_count" href="#disqus_thread"><i class="fa fa-flip-horizontal fa-comment-o"></i> <span class="disqus-comment-count" data-disqus-identifier="455494 http://www.poynter.org/?p=455494">Comments</span></a -->
									</div>

				
				<div class="article-body">
					<p>On Monday, <a href="https://panamapapers.icij.org/">The Panama Papers</a> — the giant collaborative investigation spearheaded by the International Consortium of Investigative Journalists — <a href="http://www.pulitzer.org/prize-winners-by-year/2017">won</a> the Pulitzer Prize for Explanatory Reporting.</p>
<p>The Panama Papers may be one of the world’s largest collaborative efforts between journalists at different news organizations, but it certainly isn’t the only one. Back in 2010, Democracy Fund's Josh Stearns documented <a href="https://stearns.wordpress.com/2010/04/22/indexing-journalism-collaboration/">more than 30 existing collaborations</a> from organizations ranging from local news affiliates working with each other to public and private partnerships, to newsrooms collaborating with universities.</p>
<p>Now collaboration (which <a href="https://medium.com/facet/the-many-shapes-of-collaboration-672c0d48d74b">can take many shapes</a>) is big. Olivia Ma, of the Google News Lab, expanded upon Stearns' list in <a href="http://www.niemanlab.org/2016/12/the-year-collaboration-beats-competition/">her Nieman prediction last year</a>, outlining several partnerships and collaborations between news organizations and technology companies and predicting that there will be more collaboration in 2017 “than any year to date.”</p>
<p><b><i>Related Training: </i></b><a href="https://www.newsu.org/pulitzer-courses" target="_blank">Lessons From Pulitzer Winners</a></p>
<p>Collaboration has inspired <a href="https://www.rjionline.org/events/rjicollab">journalism conferences</a>, <a href="http://centerforcooperativemedia.org/speaker-lineup-announced-for-collaborative-journalism-summit-register-now-to-save-your-seat/">summits</a>, <a href="http://www.journalism.org/2014/12/04/journalism-partnerships/">Pew studies</a>, <a href="http://www.j-lab.org/publications/networked-journalism/">J-Lab reports</a>, <a href="https://medium.com/facet">essays</a> and <a href="http://mediashift.org/2016/06/special-series-collaborative-journalism/">stories on newsrooms working together</a>.</p>
<p>It been cited, among other things, as one of the <a href="http://mediashift.org/2016/11/post-election-time-radical-rethinking-news-ecosystem/">driving</a> <a href="http://niemanreports.org/articles/how-collaborative-media-partnerships-can-help-rebuild-local-and-regional-journalism/">forces</a> that <a href="http://www.niemanlab.org/2016/09/collaborate-or-die-a-new-initiative-wants-to-make-it-easier-for-national-and-local-outlets-to-work-together/">could help</a> the news ecosystem.</p>
<p>It’s been seven years since Stearns published his comprehensive list, and I thought I would update it with several dozen collaborations and partnerships that have sprung up since then. Feel free to use this as a starting point. If you know of others, <a href="https://docs.google.com/forms/d/e/1FAIpQLSeAjXu6pAcrwuY09Zkyu__DBEiAxjA6YV4lbwRULrjs9NQ1CA/viewform?usp=sf_link">please add them to this Google Form</a>, and we’ll update the post in a week. (This would also make an <em>excellent</em> database for newsrooms and funders and audiences to reference.)</p>
<p><strong>International ICIJ Partnerships</strong></p>
<p>All of the International Consortium of Investigative Journalist projects have involved journalists from multiple countries, and all of them <a href="https://www.theguardian.com/commentisfree/2016/apr/18/future-of-journalism-collaboration-panama-papers">have operated</a> on the “simple operating principle [of] collaboration, collaboration, collaboration!”</p>
<ol>
<li><a href="https://panamapapers.icij.org/">Panama Papers</a>, the year-long collaboration between 370 journalists in 76 countries, which analyzed 11.5 million leaked records and exposed "offshore companies linked to more than 140 politicians in more than 50 countries."</li>
<li><a href="https://www.icij.org/offshore">Secrecy for Sale</a>, which worked with more than 110 journalists in 58 countries to "strip away the biggest mystery associated with tax havens: the owners of anonymous companies."</li>
<li><a href="https://www.icij.org/project/luxembourg-leaks">Luxembourg Leaks</a>, the 2014 investigation by ICIJ which exposed secret tax structures sought by global companies. It involved over 80 journalists in 26 countries.</li>
<li><a href="https://www.icij.org/project/swiss-leaks">Swiss Leaks</a>, in which journalists from 45 countries examined documents from confidential HSBC records.</li>
<li><a href="https://www.icij.org/project/world-bank">The World Bank’s Promise to the Poor</a> examined how the World Bank does (or doesn’t) protect vulnerable populations.</li>
</ol>
<p><strong>Other International Partnerships</strong></p>
<ol>
<li>Nine journalists <a href="http://datadrivenjournalism.net/featured_projects/the_criminal_migrant_shipping_network_a_data_driven_cross_border_investigat">set out to investigate the criminal migrant shipping network</a>. The results were published in Belgium, France, Italy, Romania, Jordan and Turkey.</li>
<li><a href="http://ire.org/resource-center/stories/27476/">The Khadija Project</a> partnered reporters from several news organizations across Europe to report on corruption among Azerbaijan’s governing elite.</li>
<li>An international team of journalists collaborated on a <a href="http://gijn.org/2016/01/11/inside-a-pioneering-italian-data-journalism-collaboration/">data journalism initiative</a> looking into $4 billion of good in the EU confiscated from criminals by authorities.</li>
</ol>
<p><strong>Local Partnerships and Collaborations</strong></p>
<ol>
<li>The Toronto Star and Miami’s El Nuevo Herald <a href="https://www.thestar.com/news/investigations/childsextourism.html">teamed up in 2013</a> to investigate sex trafficking between Canada and Cuba.</li>
<li>The ANNthology newsletter <a href="http://www.niemanlab.org/2017/02/an-ann-arbor-magazine-created-a-daily-newsletter-to-help-fill-gaps-in-the-citys-local-news-coverage/">compiles stories from 17 local sources of news and information</a> in Ann Arbor, Michigan.</li>
<li>The Miami Herald and The Tampa Bay Times share a statehouse bureau and <a href="http://www.journalism.org/2014/07/10/americas-shifting-statehouse-press/">coordinate coverage</a>.</li>
<li>Three nonprofit newsrooms in Illinois share content (and two of them operate under the same roof) <a href="http://current.org/2015/03/illinois-nonprofit-newsrooms-bolster-collaboration-with-new-arrangement/">reports Current</a>. (This is in addition to <a href="http://current.org/2015/12/seven-illinois-stations-start-news-collaboration/">another collaboration</a> between Illinois Public Media and six other newsrooms in the state of Illinois.)</li>
<li>Alaska Public Media in Anchorage, KTOO Public Media in Juneau and KUCB in Unalaska collaborate <a href="http://current.org/2015/12/three-alaska-stations-to-collaborate-on-energy-news/">on energy issues</a>.</li>
<li>Seven public media stations in the Ohio River region <a href="http://current.org/2015/11/cpb-supports-ohio-river-regional-journalism-collaboration/">work together</a> to report on the economy and health of the multi-state area.</li>
<li>Four public radio stations in Arkansas work together in a <a href="http://current.org/2015/11/cpb-supports-arkansas-news-project-among-four-public-radio-stations/">statewide news network</a>. (There are also many other collaborations within public media newsrooms, including the <a href="http://current.org/2016/02/eight-new-england-broadcasters-form-cpb-backed-collaboration/">New England News Collaborative</a>, <a href="http://ualrpublicradio.org/post/arkansas-regional-journalism-collaboration-hires-partner-manager">Natural State News</a> in Arkansas, the <a href="http://current.org/2015/08/texas-stations-launch-newsroom-collaboration/">Texas Station Collaborative</a>, the <a href="http://kycir.org/">Kentucky Center for Investigative Reporting</a>, <a href="http://current.org/2014/06/five-new-york-pubcasters-team-up-for-cpb-backed-regional-newsroom/">Upstate Insight</a> and the 56 newsrooms which have worked on <a href="http://current.org/2012/04/journalism-hubs-should-continue-but-with-guidelines-evaluation-says/">local journalism initiatives</a> funded by the Corporation of Public Broadcasting which were launched in 2009 and 2010. Barriers to other collaborations are lower than pubcasters think, writes Torey Malatia in this <a href="http://current.org/2014/07/barriers-to-newsroom-collaborations-lower-than-pubcasters-think/">2014 Current essay</a>.)</li>
<li>California public media stations <a href="http://current.org/2016/01/california-public-media-stations-team-up-for-2016-election-coverage/">teamed up</a> for 2016 election coverage.</li>
<li>Stations in Dallas and New Orleans <a href="http://current.org/2016/07/dallas-louisiana-stations-collaborate-for-call-in-show-on-police-shootings/">collaborated on a call-in show</a> examining police shootings in the summer of 2016.</li>
<li>KERA and The Dallas Morning News <a href="http://www.kera.org/erasingthestigma/">worked together</a> to examine the stigma of mental illness.</li>
<li>Baltimore public radio stations <a href="http://current.org/2015/05/cpb-backs-collaboration-in-baltimore-on-coverage-of-freddie-gray-aftermath/">shared resources and coverage</a> following the death of Freddie Gray in 2015.</li>
<li>In 2010, the California HealthCare Foundation Center for Health Reporting teamed up with the Chico Enterprise-Record on <a href="http://centerforhealthreporting.org/article/impact-burning-issue">a 29-story series on the health consequences of wood stove smoke pollution</a>.</li>
<li>In 2013, NBC Bay Area’s Investigative Unit teamed up with the Center of Investigative Reporting over nine months to <a href="http://www.nbcbayarea.com/investigations/series/mortgage-mess/Mortgage-Mess-204718731.html">report</a> on a wave of foreclosures in the Bay Area.</li>
<li>The same year, NBC Bay Area also worked with the Investigative Reporting Program at UC-Berkeley to examine <a href="http://www.nbcbayarea.com/investigations/Berkeley-College-Sports-Spending-190935311.html">the school’s ballooning athletic budget</a>. (Investigative reporter Stephen Stock outlines how he approached working with these partners in <a href="http://www.newslab.org/2014/05/22/journalism-collaboration-how-to-work-well-with-partners/">this essay</a>.)</li>
<li>Mercer University partners with a local newspaper and a local public radio station <a href="http://www.nytimes.com/2012/09/10/business/media/at-mercer-university-an-experiment-to-save-local-journalism.html">to report on local news</a>.</li>
<li><a href="http://www.thenewsoutlet.org/">The News Outlet</a> of Ohio partners local public universities in Northeastern Ohio with media partners across the state.</li>
<li>In 2015, WSB-TV and The Atlanta Journal Constitution worked together on <a href="http://investigations.myajc.com/overtheline/">Over the Line: Police Shootings in Georgia</a>.</li>
<li>Telemundo Chicago and NBC 5 Chicago teamed up to <a href="http://www.telemundochicago.com/noticias/local/Alarmantes-consecuencias-de-persecuciones-policiacas-en-Chicago-y-suburbios-380541641.html">investigate police prosecutions</a>.</li>
<li>Reporters at the San Francisco Public Press collaborated with New America Media and El Tecolote in 2012 to <a href="http://sfpublicpress.org/trafficking">report on human trafficking</a> in the Bay Area.</li>
<li>Coast Alaska <a href="http://www.coastalaska.org/">unites the public radio stations</a> in Southeastern Alaska.</li>
<li>In the fall of 2016, “journalists, housing leaders and Portland residents [came together] with a common purpose: <a href="https://openhousing.net/about-open-housing-20f474362ed2">to create inclusive, informed public conversations</a> that drive solutions to the Portland region’s housing crisis.”</li>
<li>“A collaborative investigative reporting project on the local impacts of <a href="https://toxicnj.com/">New Jersey’s toxic legacy</a>,” from journalists in the NJ News Commons, NJTV News and NJ Spotlight.</li>
<li>“See what happens when all of the storytellers in one region <a href="http://onerivermn.com/">turn their attention to one topic, the St. Louis River</a>.”</li>
<li>The Detroit Journalism Cooperative <a href="http://www.detroitjournalism.org/about/">contains five media outlets</a> that report on the city’s future after bankruptcy.</li>
<li>The SF Homeless Project featured over <a href="https://sfhomelessproject.com">70 media organizations blitzing the city</a> to cover the causes and solutions to homelessness in the SF Bay area.</li>
<li>NOLA.com, The Times-Picayune and Fox 8 reporters NOLA.com, The Times-Picayune and Fox 8 reporters <a href="http://www.nola.com/politics/index.ssf/2013/11/louisiana_purchased_series_del.html">investigated campaign finances in Louisiana</a> during a four-month-long investigation in 2013.</li>
<li>Heather Bryant profiles two organizations in Somerville, Massachusetts that <a href="https://medium.com/facet/profile-collaboration-in-tight-spaces-ffbe354c10a8">teamed up to profile</a> local community members in print, web and video.</li>
<li><a href="https://medium.com/small-towns-big-change">Small towns, big change</a>, from the Solution Journalism Network in Taos, New Mexico, covers “the challenges facing rural communities — and [the] solutions.”</li>
</ol>
<p><strong>Partnerships between national and local organizations</strong></p>
<ol>
<li>In 2017, NPR <a href="http://www.npr.org/series/363340041/back-at-base">collaborated with seven stations</a> to chronicle the lives of U.S. military troops. The year before, they collaborated with reporters at Ohio Valley ReSource to report on <a href="http://www.npr.org/2016/12/15/505577680/advanced-black-lung-cases-surge-in-appalachia">advanced black lung cases</a> in Appalachia.</li>
<li>ProPublica, a leader in collaborating with other newsrooms, worked <a href="http://current.org/2017/01/propublica-builds-on-election-project-with-database-documenting-hate/">with 12 media partners</a> after the most recent Presidential election to launch Documenting Hate, a site that tracks reports of hate crimes in the United States.</li>
<li>This followed <a href="https://projects.propublica.org/electionland/">ProPublica’s Electionland initiative</a>, which partnered over 1,100 journalists, students and data analysts to collect reports of voting fraud of intimidation.</li>
<li>ProPublica routinely collaborates with other newsrooms, including <a href="http://www.propublica.org/series/brain-wars">a collaboration with Frontline</a> and the Times-Picayune of New Orleans on the New Orleans Police Department in the aftermath of Hurricane Katrina, collaboration with NPR <a href="https://www.propublica.org/nola">on traumatic brain injuries</a> suffered by soldiers, <a href="http://www.npr.org/2014/10/29/359365276/on-superstorm-sandy-anniversary-red-cross-under-scrutiny">the Red Cross</a> and <a href="https://www.propublica.org/series/workers-compensation">vanishing worker protections</a>, one with <a href="https://www.propublica.org/series/the-wall-street-money-machine">This American Life</a> and the Sunlight Foundation on the financial crisis, one with the New York Daily News on police abuse, one with The Lens on <a href="http://projects.propublica.org/louisiana/">sea levels in Louisiana</a> and countless others which are listed on <a href="https://www.propublica.org/awards/">their awards page</a>.</li>
<li>Buzzfeed and the Seattle Times <a href="http://www.seattletimes.com/business/real-estate/the-mobile-home-trap-how-a-warren-buffett-empire-preys-on-the-poor/">teamed up to investigate</a> Warren Buffett’s pattern of charging minorities more for mobile homes.</li>
<li><a href="http://ww2.kqed.org/news/2015/06/23/working-alone-at-night-janitors-risk-sexual-violence-rape-on-the-night-shift/">Rape on the Night Shift</a>, a 2015 collaboration between several news organizations including Reveal, KQED, Univision and the Investigative Reporting Program, explored sexual violence against janitors on the job.</li>
<li>In 2015, NPR and Colorado Public Radio <a href="http://www.npr.org/2015/10/28/451146230/missed-treatment-soldiers-with-mental-health-issues-dismissed-for-misconduct">teamed up to investigate</a> how soldiers with mental health disorders were dismissed for “misconduct.”</li>
<li>In 2016, The Marshall Project and NPR <a href="http://www.npr.org/2016/03/24/470824303/doubling-up-prisoners-in-solitary-creates-deadly-consequences">worked together to investigate prisoners</a> who were placed in solitary confinement and then given a roommate.</li>
<li>Several journalism organizations collaborate <a href="http://www.climatedesk.org/">together on ClimateDesk</a>, which explores the changing climate.</li>
<li>The Weather Channel worked with Telemundo and The Investigative Fund <a href="http://realdeathvalley.com/watch/">to tell the story</a> of two brothers who tried to cross Death Valley.</li>
<li>USA Today along with the national Gannett network reported on <a href="https://www.usatoday.com/topic/6a6b656e-4dde-4bfd-bbda-d2238d13e87a/fugitives-next-door/">fugitives across state lines</a>.</li>
<li>NYU’s Journalism School and The New York Times work together on a hyperlocal site <a href="http://localeastvillage.com/">looking at the East Village</a>.</li>
<li>WNYC, NJ Spotlight and Bloomberg Businessweek collaborated on <a href="http://www.njspotlight.com/stories/16/12/11/american-dream-is-there-any-future-for-the-stalled-mall-on-the-nj-meadowlands/">a five-part series</a> on a new retail and entertainment complex in the Meadowlands.</li>
</ol>
<p><strong>Collaboration and sharing between journalists, as well as with their audiences and other organizations</strong></p>
<ol>
<li>In 2017, over 3,000 journalists <a href="http://www.poynter.org/2017/journalists-around-the-country-are-joining-a-slack-channel-devoted-to-foia-and-trump/446640/">joined a Slack channel</a> for reporters to work together on filing FOIA requests and covering President Trump’s administration. The channel collaborativenews.slack.com, run by Heather Bryant, helps journalists collaborate with each other.</li>
<li>The Slack channel <a href="http://digital-journalism.rocks/">Digital Journalism Rocks</a> contains hundreds of journalists who share tools and best practices. (Other Slack communities for journalists <a href="https://www.journalism.co.uk/news/slack-communities-for-journalists/s2/a638278/">are listed here</a>.)</li>
<li>ProPublica invites audience members to sign up for updates and actions through their <a href="https://www.propublica.org/awards/">Get Involved initiative</a>.</li>
<li><a href="http://curiouscity.wbez.org/">WBEZ’s Curious City</a> (and Hearken) virtually invite audiences into newsrooms to ask questions they’d like investigated.</li>
<li>The Huffington Post <a href="http://www.huffingtonpost.com/2011/11/07/offthebus-the-huffington-_n_1080209.html?ref=politics">launched OffTheBus</a>, a home for citizen journalism, during the 2012 election cycle.</li>
<li>The New York Times worked with documents provided by the American Civil Liberties Union in 2012 to <a href="http://www.nytimes.com/2012/04/01/us/police-tracking-of-cellphones-raises-privacy-fears.html?_r=1&amp;pagewanted=all">investigate cellphone tracking</a> by police officials.</li>
<li>USC’s Annenberg School of Journalism worked with the Engineering School to <a href="https://news.usc.edu/118771/database-project-reveals-l-a-s-most-hazardous-time-to-drive-and-more/">report on congestion, road accidents and public transportation</a> in Los Angeles between 2012-2016.</li>
</ol>

				</div> <!-- article-body -->

				



<div class="related hidden-print">
  <div id='jp-relatedposts' class='jp-relatedposts' >
	<h2 class="jp-relatedposts-headline">What to read next</h2>
</div>
</div>

<div class="row nativo">
<div class="col-md-12 nativo_ad">
    <!-- INSERT NATIVO HERE -->
</div>
</div>


<!--
-->



<h4 class="author_header">AUTHOR INFORMATION</h4>
<div class="author_info">

      <a href="/author/melody-kramer">
    <img alt="Photo of Author" class="author_img pull-right img-responsive img-circle" src="/wp-content/uploads/2017/04/944c591936087d561755927097ef437b-100x100-c-default.jpg" />
    </a>
  
  <h2>
    
      <a href="/author/melody-kramer">
      Melody Kramer
    </a>
  
  <span class="social_icons_profile">

        <a href="http://www.twitter.com/@mkramer"><i alt="twitter" class="fa fa-twitter"></i></a>
    
    
    
    
    
    
    

  </span>

  </h2>

    
  <!-- div class="count">92 Posts</div -->

  <!-- span class="fa-stack fa-lg">
    <i class="fa fa-circle fa-stack-2x"></i>
    <i class="fa fa-flag fa-stack-1x fa-inverse"></i>
  </span -->




  <div class="bio small">Melody Kramer spent the majority of her career in public media, where she directed, produced, edited, and wrote stuff for several shows, including Wait Wait...Don't Tell Me and Fresh Air with Terry Gross. More recently, she worked as a digital strategist at NPR, where she launched and then directed projects that helped NPR make better decisions and build audiences online and on-air. She was a 2014-2015 Visiting Nieman Fellow at Harvard University and just received a Knight Prototype Grant to build out Media Public. Mel has a newsletter where she shares stuff she's learned.  She lives in Carrboro, NC.</div>

  

</div>

  <h4 class="tag_header hidden-print"><i class="fa fa-tags"></i> Tags</h4>
  <ul class="tag_info hidden-print">
        <li><a href="http://www.poynter.org/tag/the-associated-press/">The Associated Press</a></li>
    </ul>

			</section><!-- article-content -->

						<section class="comments hidden-print">
				<section class="respond">
					<!-- h3>Comments</h3 -->
					
<h4 id="disqus_thread_header" class="disqus_header">
  <i class="fa fa-flip-horizontal fa-comment-o"></i>
  <a style="color: white;text-decoration: none;" id="dcl_comment_link" class="comment_count" href="#disqus_thread"><span class="disqus-comment-count" data-disqus-identifier="455494 http://www.poynter.org/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples">Comments</span></a>
  <!-- i class="fa fa-comment"></i> COMMENTS -->
</h4>

<div id="disqus_thread" class="comment_info">
  <div id="dcl_comment_btn" class="btn btn-default">View/Add <span class="disqus-comment-count" data-disqus-identifier="455494 http://www.poynter.org/?p=455494">Comments</span></div>
</div>

<script type="text/javascript">
//var disqus_shortname = 'poynter';
var disqus_shortname = 'poynter';

(function () {
    var s = document.createElement('script'); s.async = true;
    s.type = 'text/javascript';
    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());

if (typeof ds_loaded == "undefined") {
  var ds_loaded = false; //To track loading only once on a page.
}

jQuery(function () {

  jQuery("#dcl_comment_btn").click(loadDisqus);
  jQuery("#dcl_comment_link").click(loadDisqus);

});

function loadDisqus() {

  jQuery("#dcl_comment_btn").hide();
  var disqus_div = jQuery("#disqus_thread"); //The ID of the Disqus DIV tag
  var top = disqus_div.offset().top;
  var disqus_data = disqus_div.data();

  if ( !ds_loaded && jQuery(window).scrollTop() + jQuery(window).height() > top ) {
    ds_loaded = true;
    /*
    for (var key in disqus_data)
    {
      if (key.substr(0,6) == "disqus")
      {
        window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
      }
    }
    */
    //disqus_title - cannot be longer than 200 characters

    //window[disqus_shortname] = 'poynter';
    window[disqus_shortname] = 'poynter';
    //window[disqus_url] = 'http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/';
    //window[disqus_url] = 'http://www.poynter.org/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples';
    window[disqus_identifier] = '455494 http://www.poynter.org/?p=455494';
    window[disqus_container_id] = 'disqus_thread';

    var disqus_shortname = 'poynter';
    //var disqus_url = 'http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/';
    //var disqus_url = 'http://www.poynter.org/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples';
    var disqus_identifier = '455494 http://www.poynter.org/?p=455494';
    var disqus_container_id = 'disqus_thread';

    //var disqus_domain = 'poynter.org';
    
    var dsq = document.createElement("script");
    dsq.type = "text/javascript";
    dsq.async = true;
    //dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
    dsq.src = "//" + window[disqus_shortname] + ".disqus.com/embed.js";
    (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
  }
};

  /*
  ds_loaded = true;

  var disqus_shortname = 'poynter'; // Required - Replace '<example>' with your forum shortname
  var disqus_url = 'http://www.poynter.org/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/';
  var disqus_identifier = '455494 http://www.poynter.org/?p=455494';
  var disqus_container_id = 'disqus_thread';
  //var disqus_domain = 'poynter.org';
  

  (function() {
      var dsq = document.createElement('script');
      dsq.type = 'text/javascript';
      dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
};
*/

</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				</section>
			</section> <!-- /comments -->
			
		</article>
	</div><!-- /content-wrapper -->

	</div><!-- end main -->

	
			<div class="col-md-4 sidebar center-block hidden-print">
				<aside class="layout-sidebar  center-block">
  <div class="ad block">
    <div id="gpt-ad_RAIL_POS_1" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_1'); });
        </script>
		</div>
  </div>

  <div class="ad block">
    <div id="gpt-ad_RAIL_POS_2" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_2'); });
        </script>
		</div>
  </div>

  <div class="block jobs_sidebar rss hidden-xs hidden-sm">
<h2>Featured Jobs</h2>

    <ul class="list-unstyled">
        <li>
        <a href="http://www.careers.poynter.org/job/21039013/3059">Homepage Editor - Melville, NY</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21293720/3059">Video Editor - Mellville, NY</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21452062/3059">Editor/Reporter, HR Dive - DC</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21452549/3059">Reporter, Retail - Washington</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21452550/3059">Editor, Education - Washington</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21454280/3059">Email Programming Associate - Lifestyle - New York</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21511153/3059">Open House for Media Professionals - United States</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21552507/3059">Reporter - Boston</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21591797/3059">Senior Editor - Washington, DC</a>
      </li>
        <li>
        <a href="http://www.careers.poynter.org/job/21606008/3059">News Writer, Science and Research (UCP VII) - Storrs, CT</a>
      </li>
    </ul>
  
  <a class="btn btn-sm emphatic find" href="http://www.careers.poynter.org/Jobs/q-Journalism?countryId=3&startindex=0&sorter=3"> Find A Job &nbsp; <i class="fa fa-search"></i></a>
  <a class="btn btn-sm post" href="http://www.careers.poynter.org/AdminNet/Employer/Marketing/3059"> Post A Job &nbsp; <i class="fa fa-chevron-right"></i></a>
</div>

  <div class="ad block hidden-xs">
    <div id="gpt-ad_RAIL_POS_3" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_3'); });
        </script>
		</div>
  </div>

  <div class="ad block hidden-xs">
    <div id="gpt-ad_RAIL_POS_4" class="gpt-ad" style="display: inline-block;">
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('gpt-ad_RAIL_POS_4'); });
        </script>
		</div>
  </div>

  <!-- div class="block jobs_sidebar ">
  <h2>Featured Jobs</h2>
  <div id="text-9" class="widget widget_text hidden-xs hidden-sm block">
    <div class="textwidget">
      <script id="rm_Source" type="text/javascript" src="http://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script>
      <script type="text/javascript">var rm_FeaturedJobWidgetId = 5190;</script>

    </div>

    <a class="btn btn-sm emphatic find" href="http://www.careers.poynter.org/Jobs/q-Journalism?countryId=3&startindex=0&sorter=3"><i class="fa fa-search"></i> Find</a>
    <a class="btn btn-sm post" href="http://www.careers.poynter.org/AdminNet/Employer/Marketing/3059"> Post  &nbsp; <i class="fa fa-chevron-right"></i></a>

  </div>

</div -->

  

</aside>
		</div><!-- end sidebar -->
	
</div><!-- end base row -->
</div><!-- end base container -->

    
<!-- AD G3 -->
<div class="container-fluid ad_container ag2 ">
  <div class="row visible-xs-block visible-sm-block visible-md-block visible-lg-block">
    <div class="col-xs-12 center-block text-center">
      <div class="ad_disclosure">ADVERTISEMENT</div>
      <!-- img src="https://s1.2mdn.net/viewad/4425272/728x90-chess.jpg" / -->

      <div id="gpt-ad_LEADERBOARD_BTF" class="gpt-ad" style="display: inline-block;">
          <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('gpt-ad_LEADERBOARD_BTF');
          });
          </script>
      </div>

      
    </div>
  </div>
</div>

<footer id="footer">
<div class="container">
  <div class="row">

    <div class="col-md-4 col-md-offset-0 contact hidden-print">
      <h2>Contact Us</h2>

      <div class="dropdown">
        <button class="btn btn-default dropdown-toggle" type="button" id="contact_btn" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
          <i class="fa fa-envelope mail"></i> Email Directory<span class="caret"></span>
        </button>
        <ul class="dropdown-menu" aria-labelledby="Email Menu">
          <!-- li><a href="mailto:redesign@poynter.org">Redesign Feedback</a></li -->
          <li><a href="mailto:advertising@poynter.org">Advertising Information</a></li>
          <li><a href="mailto:info@poynter.org">General Information</a></li>
          <li><a href="mailto:seminars@poynter.org">Seminars &amp; Events</a></li>
          <li><a href="mailto:info@newsu.org">E-learning &amp; NewsU</a></li>
          <li><a href="mailto:accounting@newsu.org">Accounting &amp; Billing</a></li>
          <li role="separator" class="divider"></li>
          <li><a href="http://about.poynter.org/about-us/faculty-staff"><i class="fa fa-users"></i> Faculty &amp; Staff</a></li>
        </ul>
      </div>

      <p>
        <strong><i class="fa fa-map-marker"></i> The Poynter Institute</strong><br />
        <a href="https://www.google.com/maps/place/Poynter+Institute+for+Media+Studies/@27.762045,-82.639554,17z/data=!3m1!4b1!4m2!3m1!1s0x88c2e19028fb65cd:0x6ca68ff641667430">
        801 Third Street South<br />
        St. Petersburg, FL  33701
        </a>
        <br />
        <a class="telephone" href="tel:+17278219494">(727) 821&mdash;9494</a>
      </p>
      <p style="opacity: .45">&copy; Copyright 2017</p>
    </div>


    <div class="col-md-4 col-md-offset-0 links hidden-print">
      <h2>Follow Us</h2>
      <ul class="social-links hidden-print">
        <li><a href="https://twitter.com/Poynter"><i class="fa fa-twitter-square"></i></a></li>
        <li><a href="https://www.facebook.com/Poynter"><i class="fa fa-facebook-square"></i></a></li>
        <li><a href="https://www.linkedin.com/company/the-poynter-institute"><i class="fa fa-linkedin-square"></i></a></li>
        <li><a href="https://www.youtube.com/user/poynterinstitute"><i class="fa fa-youtube-square"></i></a></li>
        <li><a href="https://instagram.com/poynter_institute/"><i class="fa fa-instagram"></i></a></li>
        <!-- li><i class="fa fa-envelope-square"></i></li -->
        <!-- li><i class="fa fa-pinterest-square"></i></li -->
      </ul>
      <h2>Links</h2>
      <ul>
        <li><a href="http://about.poynter.org/support-poynter">Support Poynter</a></li>
        <li><a href="/advertise/">Advertise</a></li>
        <li><a href="/guidelines/">Guidelines</a></li>
        <li><a href="http://about.poynter.org/about-us/mission-history">About</a></li>
        <li><a href="http://careers.poynter.org">Jobs</a></li>
        <!-- li>Privacy</li -->
      </ul>
    </div>

    <div class="col-md-4 col-md-offset-0 newsletter hidden-print">
      <h2>Newsletters</h2>
      <a class="btn btn-default" href="http://poynter.us9.list-manage1.com/subscribe?u=79fa45ed20ff84851c3b9cd63&id=5372046825"><i class="fa fa-envelope"></i> Sign up</a></li>
      <p style="opacity: .45; margin-top: 18px;">Poynter offers range of newsletters to keep you informed and up-to-date.</p>
    </div>


  </div>
</div>
</footer>

<script async="async" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script async="async" src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>

<script defer="defer">
jQuery(document).ready(function($){
  /*
  $(document).ready(function(){
      $('.dt-simple').DataTable({
          "responsive": true,
          "pageLength": 10,
          "pagingType": "simple",
          "fixedHeader": true,
          "dom": 't',
          "ordering": false
      });
  });
  */

  //Mobile site menu toggle
	$(".mobile-nav-trigger").on("click", function(){
	  	$(this).toggleClass("active");
	  	$(".site-nav-mod").toggleClass("active");
	});
  //Mobile search trigger
	$(".mobile-search-trigger").on("click", function(){
		$('.site-nav-mod').removeClass('active');
		$('.mobile-nav-trigger').removeClass('active');
		$(".site-search-mod").toggleClass("active");
	});

});
</script>

<!-- Chartbeat:  -->
<script type="text/javascript">
  var _sf_async_config={uid:3983,domain:"poynter.org",useCanonical:true};
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<!-- Google Analytics: -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2072784-1', 'auto');
  ga('send', 'pageview');

</script>
    
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="poynter.org"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.poynter.org\/2017\/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples\/455494\/":455494};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/journalists-around-the-world-are-working-together-more-than-ever-here-are-56-examples/455494/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id="jetpack-photon" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122" type="text/javascript"></script>
<script id="devicepx" src="http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715" async="async" type="text/javascript"></script>
<script id="script" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/scripts/script.js?ver=1.1" defer="defer" type="text/javascript"></script>
<script id="scroll" src="http://www.poynter.org/wp-content/themes/poynter_timber/assets/scrollbar/jquery.mCustomScrollbar.concat.min.js?ver=1.1" type="text/javascript"></script>
<script id="wp-embed" src="http://www.poynter.org/wp-includes/js/wp-embed.min.js?ver=4.6.1" async="async" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script id="sharing-js" src="http://www.poynter.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.4" type="text/javascript"></script>


</body>

</html>
